<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="246827372021187" />
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Gold Price Set to Hit US$1,260 per Ounce</title>
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="When, as I expect, stocks start pulling back in the weeks ahead, gold should rally sharply. In other words, get ready for US$1,260 per ounce gold."/>
<meta name="news_keywords" content="gold price, us dollar, resources, gold stocks, us stock market, euro, greenback, currency market, , resources &amp; commodities, u.s. dollar, u.s. stock market, markets, economy, industry, nation" />
<link rel="original-source" href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gold Price Set to Hit US$1,260 per Ounce" />
<meta property="og:description" content="When, as I expect, stocks start pulling back in the weeks ahead, gold should rally sharply. In other words, get ready for US$1,260 per ounce gold." />
<meta property="og:url" content="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" />
<meta property="og:site_name" content="The Daily Reckoning Australia" />
<meta property="article:publisher" content="https://www.facebook.com/DailyReckoningAustralia" />
<meta property="article:tag" content="currency market" />
<meta property="article:tag" content="Euro" />
<meta property="article:tag" content="gold price" />
<meta property="article:tag" content="gold stocks" />
<meta property="article:tag" content="Greenback" />
<meta property="article:tag" content="Resources &amp; Commodities" />
<meta property="article:tag" content="U.S. dollar" />
<meta property="article:tag" content="U.S. stock market" />
<meta property="article:section" content="Australian Share Market" />
<meta property="article:published_time" content="2017-02-07T13:27:48+11:00" />
<meta property="og:image" content="https://www.dailyreckoning.com.au/wp-content/uploads/2014/02/gold-versus-paper-money-660-DR.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When, as I expect, stocks start pulling back in the weeks ahead, gold should rally sharply. In other words, get ready for US$1,260 per ounce gold." />
<meta name="twitter:title" content="Gold Price Set to Hit US$1,260 per Ounce" />
<meta name="twitter:site" content="@DRAUS" />
<meta name="twitter:image" content="https://www.dailyreckoning.com.au/wp-content/uploads/2014/02/gold-versus-paper-money-660-DR.jpg" />
<meta name="twitter:creator" content="@DRAUS" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.dailyreckoning.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy_testimonial_style-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='custompppcd_css_base-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/ppp-conversion/styles/cd-base.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/shiftnav-pro/assets/css/skins/light.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='shoestrap_child_css-css'  href='https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-leadgen/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='navtab_css-css'  href='https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-leadgen/css/navtab.css' type='text/css' media='all' />
<link rel='stylesheet' id='shoestrap_css-css'  href='//www.dailyreckoning.com.au/wp-content/uploads/ss-style.css?ver=1431300481' type='text/css' media='all' />
<style id='shoestrap_css-inline-css' type='text/css'>
.wrap.main-section div.content .bg {background:rgba(255,255,255, 0);}
                    #site-logo {
  max-width: 33%;
  display: block;
  height: auto;
  margin: 0 auto;
}
#banner-header {
    background-color:#000;
}
#banner-header .navbar-nav li > a {
    color:#fff!important;
    font-size:12px;
}
.navbar-default .navbar-collapse {
    border-color:#000;  
}
nav.nav-secondary {
    background:#fff;
    border-top:1px solid;
}
#menu-navbar {
    float:left;
}
.navbar-default .navbar-nav > li > a {
    font-size:14px;
}                
footer.content-info {color:#ffffff;background:#000000;padding-top:15px;padding-bottom:15px;}footer div.container { margin-top:0px; }#copyright-bar { line-height: 30px; }#footer_social_bar { line-height: 30px; font-size: 16px; text-align: right; }#footer_social_bar a { margin-left: 9px; padding: 3px; color:#ffffff; }#footer_social_bar a:hover, #footer_social_bar a:active { color:#a22929 !important; text-decoration:none; }
body .before-main-wrapper .header-wrapper a, body .before-main-wrapper .header-wrapper h1, body .before-main-wrapper .header-wrapper h2, body .before-main-wrapper .header-wrapper h3, body .before-main-wrapper .header-wrapper h4, body .before-main-wrapper .header-wrapper h5, body .before-main-wrapper .header-wrapper h6  { color: #0a0a0a; }body .before-main-wrapper .header-wrapper{ color: #0a0a0a;}
.jumbotron {margin-bottom: 0px;}
.navbar-static-top { margin-top:0px; margin-bottom:0px; }
</style>
<link rel='stylesheet' id='redux-google-fonts-shoestrap-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A700%2C400%7CLora%3A400&#038;ver=1483400905' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-light-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-multiple-css'  href='https://www.dailyreckoning.com.au/wp-content/plugins/wp-ui/css/css.php?styles=wpui-light%7Cwpui-blue%7Cwpui-red%7Cwpui-green%7Cwpui-dark%7Cwpui-quark%7Cwpui-alma%7Cwpui-macish%7Cwpui-redmond%7Cwpui-sevin&#038;ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.dailyreckoning.com.au\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.2","wc_post_id":135117,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-leadgen/js/stickynav.js?ver=1'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-leadgen/js/tabnav.js?ver=1'></script>
<script type='text/javascript' src='//www.dailyreckoning.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/?wpui-script=before&#038;ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"https:\/\/www.dailyreckoning.com.au","pluginUrl":"https:\/\/www.dailyreckoning.com.au\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel='https://api.w.org/' href='https://www.dailyreckoning.com.au/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
a2a_config.no_3p = 1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css" media="screen"></style>	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #ffffff; border: 1px solid #000000; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #000000; border: 1px solid #000000; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #ffffff; border: 2px solid #ffffff; color: #000000; }		
	</style>
	
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
#shiftnav-toggle-main{ background: #ffffff; color: #0a0a0a; }
	@media only screen and (min-width:1024px){ #shiftnav-toggle-main{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:1023px){ .navbar{ display:none !important; } }
	@media only screen and (max-width:1022px){ .ubermenu, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }


	/* Custom CSS Tweaks */
	.shiftnav.shiftnav-skin-light ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target {
background:none;
color:#000;
}
.shiftnav.shiftnav-skin-light ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-skin-light ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target {
color:#000;
font-family: Roboto;
}
	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; border:1px solid #000000; color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 91259 */ .ubermenu .ubermenu-item.ubermenu-item-91259 > .ubermenu-target { color:#ffffff; }

/* Status: Loaded from Transient */

</style><style type="text/css">#wpcomm .wc_new_comment{background:#A22929;}#wpcomm .wc_new_reply{background:#A22929;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#A22929;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#A22929;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#A22929;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:Array;}.wpdiscuz-sort-button{color:Array; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#A22929;cursor:pointer;}.wpdiscuz-sort-button-active{color:#A22929!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#A22929;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #A22929!important; background:#A22929!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #A22929!important; background:#A22929!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#A22929!important; border:1px solid #A22929!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#aaaaaa; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
							<meta name="viewport" content="width=device-width, initial-scale=1">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-status-bar-style" content="black">
				<link rel="amphtml" href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/amp/" /><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#e0e0e0;}.jumbotron{background-color:#eeeeee;}.jumbotron{font-family:Arial, Helvetica, sans-serif;line-height:20px;font-weight:400;font-style:normal;color:#333333;font-size:20px;}.before-main-wrapper .header-boxed, .before-main-wrapper .header-wrapper{background-color:#ffffff;}body{font-family:Lora;line-height:20px;font-weight:400;font-style:normal;color:#222222;font-size:15px;}h1, .h1{font-family:Roboto;line-height:130%;font-weight:700;font-style:normal;color:#222222;font-size:180%;}h2, .h2{font-family:Roboto;line-height:140%;font-weight:700;font-style:normal;color:#222222;font-size:160%;}h3, .h3{font-family:Roboto;line-height:140%;font-weight:700;font-style:normal;color:#222222;font-size:140%;}h4, .h4{font-family:Arial, Helvetica, sans-serif;line-height:120%;font-weight:400;font-style:normal;color:#222222;font-size:120%;}h5, .h5{font-family:Roboto;line-height:100%;font-weight:400;font-style:normal;color:#222222;font-size:100%;}h6, .h6{font-family:Arial, Helvetica, sans-serif;line-height:85%;font-weight:normal;font-style:normal;color:#222222;font-size:85%;}</style>	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/html5shiv.js"></script>
		<script src="https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
	<link href="/apple-ipad-icon.jpg" rel="apple-ipad-icon" />
	<link href="/apple-ipad-retina-icon.jpg" rel="apple-ipad-retina-icon" />
	<link href="/apple-iphone-icon.jpg" rel="apple-iphone-icon" />
	<link href="/apple-iphone-retina-icon.jpg" rel="apple-iphone-retina-icon" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> <!--320 -->
	<link rel="alternate" type="application/rss+xml" title="The Daily Reckoning Australia Feed" href="https://www.dailyreckoning.com.au/feed/">

</head>
<body class="single single-post postid-135117 single-format-standard 07 bootstrap">
<a href="#content" class="sr-only">Skip to main content</a>

	<!--[if lt IE 8]>
		<div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>	<![endif]-->

	
	  <!--[if lte IE 9]>
    You are using an outdated browser. If you are experiencing issues viewing this website, please <a style="color:white;" href="http://browsehappy.com/">upgrade your browser here</a>.
  <![endif]-->
  
	
		<header id="banner-header" class="banner navbar navbar-default topnavbar navbar-static-top default" role="banner">
			<div class="container">
				<div class="navbar-header">
					
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-main, .nav-extras">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>									</div>
								<nav class="nav-main navbar-collapse collapse" role="navigation">
					
<!-- UberMenu [Configuration:main] [Theme Loc:primary_navigation] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary_navigation" data-ubermenu-target="ubermenu-main-11795-primary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-11795-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-11795 ubermenu-loc-primary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-11795-primary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-91259 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-home" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.dailyreckoning.com.au" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91271 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-about" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/about-the-daily-reckoning/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-subscribe" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="http://www.dailyreckoning.com.au/subscribe-dr/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91632 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-editors" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/your-daily-reckoning-editors/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Editors</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91710 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-faq" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/faq/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91274 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-contact-us" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.dailyreckoning.com.au/contact-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-91322 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.dailyreckoning.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></nav>
<!-- End UberMenu -->
				</nav>
							</div>
		</header>
		

	<div class="before-main-wrapper"><div class="header-wrapper"><div class="container"><a class="brand-logo" href="https://www.dailyreckoning.com.au/"><div><img id="site-logo" src="https://www.dailyreckoning.com.au/wp-content/uploads/2015/03/logo.png" alt="The Daily Reckoning Australia"></div></a><div class="pull-right"></div ></div ></div ></div >
				<div class="container">					<header class="secondary navbar navbar-default navbar default" role="banner">
						<button data-target=".nav-secondary" data-toggle="collapse" type="button" class="navbar-toggle">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
												<nav class="nav-secondary navbar-collapse collapse" role="navigation">
							
<!-- UberMenu [Configuration:main] [Theme Loc:secondary_navigation] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-secondary_navigation" data-ubermenu-target="ubermenu-main-10418-secondary_navigation"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10418-secondary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10418 ubermenu-loc-secondary_navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10418-secondary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-91238 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-financial-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/market/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91238 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91328 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-stock-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/market/stock-market/"><span class="ubermenu-target-title ubermenu-target-text">Stock Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn invaluable market insights that will help you avoid losses and profit in any share market.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-commodities-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/"><span class="ubermenu-target-title ubermenu-target-text">Commodities Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Uncover the commodities to get rich off – and the ones you should avoid.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91325 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-bond-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/market/bond-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Bond Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Where bond yields could be heading and how you should invest to preserve your assets.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-91334 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-gold-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out the crucial role of gold in society and why it could prove your financial saviour.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91343 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-energy-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Read about the hot energy plays of the coming decade that could skyrocket your portfolio.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91346 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-technology-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/technology-investments/"><span class="ubermenu-target-title ubermenu-target-text">Technology Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the innovations of the future – and takes profits ‘light years’ ahead of the mainstream.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-91349 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/currencies/"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">What the latest currency moves mean for your wealth and how you can play them for profit.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-property-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/property-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Property Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Will house prices generally rise… or are investors in for a nasty surprise? Get informed now.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91331 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-global-financial-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/"><span class="ubermenu-target-title ubermenu-target-text">Global Financial Markets</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Gain a deeper understanding of global markets and learn how to position your portfolio for maximum gains.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91241 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-australian-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/australian-economy-1/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91241 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-share-market" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/australian-share-market-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Share Market</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Don’t expect simple ASX news here, instead read about the big picture factors that affect Aussie stocks – before the mainstream catches on.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91352 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Know when your assets are at risk from a rising or falling Aussie dollar and learn how to structure your investments for preservation and profit.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91358 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-housing" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/australian-housing-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Housing</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Is Australia in a housing bubble or housing boom? (The biggest investment of your lifetime could depend on it.) So which is it? Find out here.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91355 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 menu-australian-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/australian-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Economy</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Which news on the Australian economy is worth listening to and what does it mean for your investments? Click here to discover more.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91244 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-investing" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/investing/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investing</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91244 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91364 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-money-wealth" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/investing/money-wealth/"><span class="ubermenu-target-title ubermenu-target-text">Money &#038; Wealth</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Find out why your wealth is at risk and how you can best protect your money from a failing financial system.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91367 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-superannuation" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/investing/superannuation-1/"><span class="ubermenu-target-title ubermenu-target-text">Superannuation</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn the simple steps you should take now to ensure your super is still intact when you retire.</div></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-124171 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-best-investment-ideas-2017" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/best-investment-ideas/"><span class="ubermenu-target-title ubermenu-target-text">Best Investment Ideas 2017</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover why the best investments are rarely the most obvious – and how you can invest profitably for 2016 – and beyond.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-91247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-gold-precious-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91247 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91373 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-gold-silver" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Learn what the price of gold and silver indicates about the wider financial markets and why you should invest in them now if you truly value your wealth.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91376 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-platinum-palladium" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Discover the precious metals that fly below the radar and how they could bring you spectacular gains.</div></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91379 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 menu-base-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Base Metals</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Everything from iron ore…to copper…to graphite and more…find out what’s hot – and what’s not – in the metals and mining markets.</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-91250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/currencies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Currencies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91250 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91382 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-australian-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/australian-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">Australian Dollar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91391 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-us-dollar" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/currencies/us-dollar-1/"><span class="ubermenu-target-title ubermenu-target-text">US Dollar</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-the-euro" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/currencies/the-euro-dollar/"><span class="ubermenu-target-title ubermenu-target-text">The Euro</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91385 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-japanese-yen" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/currencies/japanese-yen/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Yen</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-91394 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 menu-all-currencies" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/currencies/"><span class="ubermenu-target-title ubermenu-target-text">All Currencies</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91253 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-commodities" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91253 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-energy-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/energy-markets/"><span class="ubermenu-target-title ubermenu-target-text">Energy Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-oil" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/energy-markets/oil-gas/"><span class="ubermenu-target-title ubermenu-target-text">Oil</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91407 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-natural-gas" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/energy-markets/oil-gas/natural-gas-1/"><span class="ubermenu-target-title ubermenu-target-text">Natural Gas</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-shale-gas-and-oil" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/energy-markets/shale-gas-oil/"><span class="ubermenu-target-title ubermenu-target-text">Shale Gas and Oil</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-91397 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-gold-precious-metals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Precious Metals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91397 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-91413 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-gold-silver" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/gold-silver/"><span class="ubermenu-target-title ubermenu-target-text">Gold &#038; Silver</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-platinum-palladium" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/precious-metals-gold/platinum-palladium/"><span class="ubermenu-target-title ubermenu-target-text">Platinum &#038; Palladium</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack menu-metals-minerals" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/metals-minerals/"><span class="ubermenu-target-title ubermenu-target-text">Metals &#038; Minerals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91403 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-iron-ore" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/resources/metals-minerals/iron-ore-1/"><span class="ubermenu-target-title ubermenu-target-text">Iron Ore</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-91256 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-global-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Global Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-91256 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91422 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Major Economies</div><ul class="ubermenu-submenu ubermenu-submenu-id-91422 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-us-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/america/us-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">US Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-european-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">European Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-chinese-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/asian-economy/chinese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Chinese Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-japanese-economy" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/asian-economy/japanese-economy-1/"><span class="ubermenu-target-title ubermenu-target-text">Japanese Economy</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91425 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Financial System</div><ul class="ubermenu-submenu ubermenu-submenu-id-91425 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-debt-deficits" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/financial-system-1/debt-deficits/"><span class="ubermenu-target-title ubermenu-target-text">Debt &#038; Deficits</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91452 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-inflation-deflation" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/financial-system-1/inflation-1/"><span class="ubermenu-target-title ubermenu-target-text">Inflation &#038; Deflation</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-interest-rates" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/financial-system-1/interest-rates-1/"><span class="ubermenu-target-title ubermenu-target-text">Interest Rates</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-banks" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/banks-1/"><span class="ubermenu-target-title ubermenu-target-text">Banks</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91428 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Global Economic Regions</div><ul class="ubermenu-submenu ubermenu-submenu-id-91428 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-asia-australasia" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/australasia/"><span class="ubermenu-target-title ubermenu-target-text">Asia &#038; Australasia</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-europe" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/europe/"><span class="ubermenu-target-title ubermenu-target-text">Europe</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-the-americas" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/america/"><span class="ubermenu-target-title ubermenu-target-text">The Americas</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91458 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-africa-the-middle-east" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/africa-middle-east/"><span class="ubermenu-target-title ubermenu-target-text">Africa &#038; the Middle East</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-emerging-markets" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/global-economy/emerging-markets-1/"><span class="ubermenu-target-title ubermenu-target-text">Emerging Markets</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-91431 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack menu-custom" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">Free Market Debate</div><ul class="ubermenu-submenu ubermenu-submenu-id-91431 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-politics-and-history" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/politics-history/"><span class="ubermenu-target-title ubermenu-target-text">Politics and History</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-91473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto menu-libertarianism" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ubermenu-noindicator" href="https://www.dailyreckoning.com.au/category/libertarian/"><span class="ubermenu-target-title ubermenu-target-text">Libertarianism</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
						</nav>
					</header>
				</div>
			
	<div class="container wrap main-section" id="wrap-main-section">
		
		<div id="content" class="content">
			<div class="row bg">
				<div class="row tabnav">
	<div class="col-sm-6 col-xs-4 main-tab"><input type="radio" name="nav" value="main" id="tabLatest" checked><label for="tabLatest">Latest</label></div>
	<div class="col-sm-6 col-xs-4 sidepri-tab"><input type="radio" name="nav" value="sidebar" id="tabSidePri"><label for="tabSidePri">Featured</label></div>
	<div class="col-sm-6 col-xs-4 share-tab"><label for="share" class="toggleShare">Share</label></div> 
	<div class="col-sm-12 col-xs-4 subscribe"><input type="radio" name="nav" value="sidebar" id="tabSubscribe"><label for="tabSubscribe">Subscribe</label></div>
</div>
<div id="shareCol" class="col-sm-12">
    <div for="share" class="toggleShare shareBtn">X</div>
  	<a href="http://www.facebook.com/sharer.php?u=https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/&title=Gold Price Set to Hit US$1,260 per Ounce"><div class="shareBtn btnFacebook"><i></i>Share</div></a>
  	<a href="http://twitter.com/home/?status=Gold Price Set to Hit US$1,260 per Ounce%20-%20https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/"><div class="shareBtn btnTwitter"><i></i>Tweet</div></a>
  	<a href="https://plus.google.com/share?url=https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/"><div class="shareBtn btnGPlus"><i></i>Share</div></a>
</div>


				<main class="main col-sm-9"  role="main">
					<script>
	//Rename Tab Button to Article
	jQuery('.main-tab label').html('Article');
</script>


<style>
	.mainCol{
		text-align: center;
		width: 390px;
	}

	.mainCol a{
		display: inline-block !important;
		margin: 0 5px;
		color: white;
	}
	.mainCol .social-share{
		padding: 5px 0;
	}
	.mainCol .social-share:hover{
		background: #eeeff1;		
	}
	.mainCol .social-share:hover a{
		color: white;
		/*background: #eeeff1;*/
	}

	.mainCol .social-share-main{
		display: none;
	}
	.mainCol .btn-group > .btn{
		float: none;
	}
	@media(max-width: 1023px){
		.mainCol{
			display: none;
		}
	}
</style>
<script>
	jQuery(document).scroll(function() {
	var tabNav = jQuery('.mainCol');
    if (jQuery(this).scrollTop() > 130) {        
        tabNav.css('position','fixed').css('z-index',99).css('top','40px');//.css('left','0').css('right','0'); 
        // if (window.innerWidth > 736){
	        // tabNav.css('left','7px').css('right','307px');        	
        // }
    } 
    else {
        tabNav.css('position','block');
    }
	});

</script>

<script>
	//Rename Tab Button to Article
	jQuery('.main-tab label').html('Article');
</script>


<!-- Font Size Toggle Function -->
<style>
	.entry-content{line-height: 1.5em;}
	.toggleFontSize{display: none; position: fixed; bottom:15px; right: 15px; background: #fff; padding: 5px;}
	@media(max-width: 1023px){.toggleFontSize {display:block;}}
</style>
<div class="toggleFontSize"><a><img src="https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-leadgen/img/icon-font-size.jpg"alt=""></a></div>
<script>
	jQuery('.toggleFontSize a').click(function(){
		var fontSize = parseInt(jQuery('.entry-content').css('font-size').replace("px",""));
		fontSize += 2;
		fontSize = (fontSize > 20) ? 14 : fontSize ;
		jQuery('.entry-content').css('font-size', fontSize + 'px');
	})
</script>
<!-- Font Size Toggle Function End -->

<article class="post-135117 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-share-market-1 category-featured category-gold-silver category-stock-market category-us-dollar-1 tag-currency-market tag-euro tag-gold-price tag-gold-stocks tag-greenback tag-resources tag-us-dollar tag-us-stock-market"><header><h1 class="entry-title">Gold Price Set to Hit US$1,260 per Ounce</h1></header><div class="row row-meta"><span class="col-md-6 author vcard"><i class="el-icon-user icon"></i> <a class="url fn n" href="https://www.dailyreckoning.com.au/author/jason-stevenson/" title="View all posts by Jason Stevenson" rel="author">Jason Stevenson</a></span><span class="col-md-6 date"><i class="el-icon-calendar icon"></i><time class="entry-date updated" datetime="2017-02-07T13:27:48+00:00">February 7, 2017</time></span></div><div class="entry-content"><img width="660" height="495" src="https://www.dailyreckoning.com.au/wp-content/uploads/2014/02/gold-versus-paper-money-660-DR.jpg" class="featured-image wp-post-image" alt="Gold versus paper money" srcset="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2014/02/gold-versus-paper-money-660-DR.jpg 660w, https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2014/02/gold-versus-paper-money-660-DR-300x225.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit addtoany_list" data-a2a-url="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" data-a2a-title="Gold Price Set to Hit US$1,260 per Ounce"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" data-text="Gold Price Set to Hit US$1,260 per Ounce"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F&amp;linkname=Gold%20Price%20Set%20to%20Hit%20US%241%2C260%20per%20Ounce" title="Reddit" rel="nofollow" target="_blank"><img src="https://www.dailyreckoning.com.au/wp-content/plugins/add-to-any/icons/reddit.png" width="16" height="16" alt="Reddit"/></a></div></div><p><a href="https://www.dailyreckoning.com.au/category/market/stock-market/">The stock market</a> has boomed following the US election. The Dow Jones has shot up over 2,000 points since November, while the ASX gained 500 points over the same period. But it doesn’t mean things will stay that way.</p>
<p>Financial markets are complex by nature.</p>
<p>You can’t just hope for the best and follow the trend. That may have worked 20 years ago; but times have changed. More punters are trading financial markets, and computers have revolutionised global stock exchanges.</p>
<p>However, most investors plod on as if nothing has changed.</p>
<p>The majority believe the trend in motion should stay in motion. In that case, most people jump on the ‘bullish’ bandwagon near the top and sell their shares on the first sign of weakness. And when an asset class crashes and burns, people tend to avoid investing in that asset class. That is, until everyone else starts making money.</p>
<p>Letting yourself get ‘sucked into’ the story and buying stocks based on your emotions is the quickest way to go broke.</p>
<p>Looking at stocks today, we can’t recommend loading up. As I detailed over the past couple of weeks, the stock market is gearing up for a 10–15% correction. That includes the <a href="https://www.dailyreckoning.com.au/category/australian-share-market-1/">Aussie stock market</a>. At the moment, however, we’re witnessing a technical re-test of the major high on the US Dow Jones Industrial Index.</p>
<p>When, as I expect, stocks start pulling back in the weeks ahead, <a href="https://www.dailyreckoning.com.au/category/precious-metals-gold/gold-silver/">gold should rally sharply</a>. In other words, get ready for US$1,260 per ounce gold. If you back the right gold miners, you could make a small fortune.</p>
<p>I’ll explain…</p>
<div class="wrapperInForm">
<div class="titleInForm">Buy Gold <u>Now</u>: why Gold could be the HOTTEST investment to own for 2017</div>
<p><!-- end .titleInForm --> <img class="reportImageIF" src="//www.dailyreckoning.com.au/wp-content/uploads/2016/05/buyGoldNowReportImage140.jpg" alt="Daily Reckoning Free Report" width="140" align="right" /></p>
<div class="paraInForm">
<p>Gold is showing all the signs of a <u>major price surge</u> in 2017.</p>
<p>If you don&#8217;t own gold yet, NOW is the time to buy before the move up kicks into high gear.</p>
<p>Aussie dollar gold is up 30% in the last 12 months alone.</p>
<p>Download this FREE report now and you&#8217;ll discover why Daily Reckoning editor Greg Canavan believes you could see gold beat those gains in the next 12 months.</p>
<p>To download this FREE report now, take out a subscription to The Daily Reckoning. Enter your email address below and click ‘subscribe now’.</p>
</div>
<p><!-- end .paraInForm --></p>
<div class="formWrapperInForm">
<form id="LeadGen" action="//signup.dailyreckoning.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920S524" /> <input style="display: none;" name="list" type="hidden" value="dr-aus" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div><input id="email" class="emailIF" name="email" size="25" type="text" placeholder="Enter email address…" /> <input class="subButtonIF" name="submit" type="submit" value="subscribe now" /></div>
</form>
<div class="privacyTextInForm">
<p>We will collect and handle your personal information in accordance with our <a href="//www.dailyreckoning.com.au/privacy/">Privacy Policy</a>. You can cancel your subscription at any time.</p>
</div>
</div>
<p><!-- end .formWrapperInForm --></p>
</div>
<p><!-- end .wrapperInForm --></p>

<h2 style="text-align: center;"><strong>The truth behind the greenback and gold revealed</strong></h2>
<p>The <em>Australian Financial Review</em> reported on Monday:</p>
<blockquote><p>‘<em>The price of gold surged 2.1 per cent last week to its highest point since November 17, as the US dollar weakened and the Federal Reserve kept interest rates on hold.</em></p>
<p>‘<em>The US central bank gave no clear indication on the likelihood of a March interest rate increase in its latest statement, prompting the US dollar to slide.</em></p>
<p>‘<em>A weaker greenback makes dollar-dominated commodities such as gold more affordable for investors who hold other currencies.</em></p>
<p>‘<em>The rapid onslaught of US President Donald Trump’s anti-immigration policies, brash comments about currency manipulation and a protectionist trade stance also boosted demand for gold, considered a safe-haven asset.</em>’</p></blockquote>
<p>The US dollar pullback has pushed gold higher, that much is clear. However, the above thesis isn’t entirely true. Trump’s anti-immigration policies have nothing to do with the gold price.</p>
<p>Gold started rising into Trump’s inauguration on 20 January. <a href="https://pro1.portphillippublishing.com.au/625265/" rel="nofollow"><em>Resource Speculator</em></a> readers were expecting gold to rally and stocks to fall back, as warned at the start of the year. As the world geared up for a new US president, capital flowed into other currencies. An aura of uncertainty was building around Trump’s policies.</p>
<p>While the inauguration triggered the gold rally, ironically, Donald Trump’s comments pushed it along.</p>
<p>Trump believes that <em>almost </em>every country is manipulating their currency lower.</p>
<p>He’s unofficially labelled China a ‘currency manipulator’. He believes their manipulation has sent the US dollar higher. And, while that’s well off the mark, punters have bought into the narrative.</p>
<p>Trump’s team expanded the currency manipulation accusation to include the rest of the world last week. A top trade advisor, Peter Navarro, accused Germany of using a ‘<em>grossly undervalued</em>’ euro to ‘<em>exploit the US and its EU partners</em>’ according to the <em>Financial Times</em>.</p>
<p>Fact check…that’s not true either.</p>
<p>The euro is a horribly flawed currency. Unlike <a href="https://www.dailyreckoning.com.au/category/currencies/us-dollar-1/">the US dollar</a>, the euro <u>isn’t</u> backed by a consolidated debt structure at the federal level. To be politically correct, the Eurozone-nation banks own a bit of each other’s sovereign debt. If one major bank goes under (which should happen in the years ahead), it would probably see the entire system collapse. The euro would plummet under that scenario.</p>
<p>The recent euro selloff tells me I’m not the only one who sees this coming.</p>
<p>Trump is a smart businessman, but he doesn’t appear to understand the world economy. Whenever he labels a country a ‘currency manipulator’ or says the greenback is ‘overvalued, trading algorithms go into hyperdrive, selling every news headline.</p>
<p>Trump’s words may have caused <a href="https://www.dailyreckoning.com.au/the-overthrow-of-the-us-dollar-as-global-reserve-currency/2017/01/13/">the US dollar selloff</a>. But they can’t stop the major trend from playing out.</p>
<h2 style="text-align: center;"><strong>Understanding the trend in motion</strong></h2>
<p>The US dollar bull market is in full swing, folks. We’re facing a <a href="https://pro1.portphillippublishing.com.au/625270/" rel="nofollow">major currency crisis in the years ahead</a>. When it happens, the US dollar will skyrocket — it’s the global reserve currency. In other words, while it may be a terribly flawed currency in the long term, there’s no better option available for institutions to park money during a crisis. The US dollar should see the majority of capital inflows, like every financial crisis since the First World War.</p>
<p>With the big picture in mind for the US dollar, you should expect corrections along the way. The greenback is experiencing a slight correction now. And, while it continues to sell off in the weeks ahead (with the stock market), the gold price should rally. Take a look at the correlation for yourself:</p>
<p style="text-align: center;"><img style="margin: 0 auto; float: none;" src="https://www.dailyreckoning.com.au/wp-content/uploads/2017/02/DR20170207-1a.jpg" width="475" height="239" /></p>
<p><span style="display: block; text-align: center; font-size: 12px;"><br />
<span style="font-style: italic;">Source: Bloomberg</span><br />
<a href="https://www.dailyreckoning.com.au/wp-content/uploads/2017/02/DR20170207-1b.jpg" target="_blank">[Click to enlarge]</a><br />
</span></p>
<p>There’s been an inverse correlation between the gold price and the US dollar since the start of the year. The gold price is shown by the white line on the top chart and the green shading on the bottom. The US dollar is shown by the orange line on the top chart and the red shading on the bottom chart.</p>
<p>As the US stock market starts to sell off for the reasons I explained <a href="https://www.dailyreckoning.com.au/here-comes-the-stock-market-correction/2017/01/31/">here</a> and <a href="https://www.dailyreckoning.com.au/get-ready-to-buy-stocks-for-10-15-cheaper/2017/02/01/">here</a>, the US dollar is likely to pull back.</p>
<p>Looking at the story today, stocks could be preparing for a 10–15% correction. If capital keeps flowing into gold, it could rally towards the US$1,260 per ounce resistance level — at the very least — before the move is finished.</p>
<p>The key take-away: Gold is likely to do the mirror opposite of stocks.</p>
<p>For what I believe are Australia’s best ‘<a href="https://pro1.portphillippublishing.com.au/625266/" rel="nofollow">penny gold</a>’  stock plays, check out <em>Jim Rickards’ Gold Stock Trader</em> <a href="https://pro1.portphillippublishing.com.au/625266/" rel="nofollow">here</a>.</p>
<p><strong>Regards,</strong></p>
<p><strong>Jason Stevenson, </strong><br />
<strong>Editor, <em>The Daily Reckoning</em></strong></p>
<p><strong>PS:</strong> If you’re looking for something other than gold stocks, how about lithium? I tipped the best looking lithium stock on the ASX in <em>Resource Speculator</em> last week. Incredibly, the market doesn’t understand this story. It could hit the lithium mother lode in the weeks ahead, right up the road from <strong>Tesla Motors Inc. [NASDAQ:TSLA] </strong>— an emerging electric-vehicles manufacturer desperate for lithium. For more information, check out <em>Resource Speculator</em> <a href="https://pro1.portphillippublishing.com.au/625265/" rel="nofollow">here</a>.</p>
<form id="LeadGen" action="//signup.dailyreckoning.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920S500" /> <input style="display: none;" name="list" type="hidden" value="dr-aus" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div>
<div id="tmp2-container" class="email-subscribe  sbmg-clrfix" style="border: 1px solid;"><span style="font-weight: bold;"><em>‘By the end of the year, I can see the Aussie dollar gold price hitting new all-time highs’</em></span></p>
<h3 id="temp2-title-text">Buy Gold <u>Now</u></h3>
<h4>Port Phillip Publishing’s most conservative analyst reveals why Gold could be the HOTTEST investment to own for 2017</h4>
<div class="tmp2-content">
<div><img src="//www.dailyreckoning.com.au/wp-content/uploads/2016/05/buyGoldNowReportImage140.jpg" alt="Daily Reckoning Free Report" width="140px" align="right" /></div>
<p>Gold is showing all the signs of a major price surge in 2017.</p>
<p>That’s right. After four years of falling prices…the gold recovery is underway. If you don’t own gold today…now is the time to buy BEFORE the move up kicks into high gear.</p>
<p>Aussie dollar gold has raced from $1,300 an ounce to more than $1,700 an ounce in a little over 12 months.</p>
<p><u>That represents the precious metal’s best performance since 2007!</u></p>
<p>If you remember, back then, Aussie gold leapt from $700 an ounce to $1,900 an ounce by September 2011. That’s a 171% gain in the space of four years.</p>
<p><em>Download this FREE report now and you’ll discover why Daily Reckoning editor Greg Canavan believes you could see gold match — even overtake — those same gains <u>starting this year</u>.</em></p>
<p>Plus, you’ll get the daily financial email <em>The Daily Reckoning</em> sent to your inbox every day, six days a week, for absolutely FREE.</p>
<p>Simply enter your email address in the box below and click ‘subscribe now’.</p>
</div>
<div class="tmp2-subscribe-form">
<div class="tmp2-subscribe-form-box sbmg-clrfix"><input id="sbmgValidateTemplateTag1466_email" class="tmp2-email-fld" style="border: 1px solid;" name="email" type="text" placeholder="Email Address" /> <input id="tmp2-submit" class="submit" style="font-size: 18px; font-weight: bold;" name="submit" type="submit" value="subscribe now" /></div>
</div>
<div id="privacy-text2" style="margin-top: 20px;"><strong>Privacy Statement</strong><br />
We will collect and handle your personal information in accordance with our <a href="//www.dailyreckoning.com.au/privacy">Privacy Policy.</a><br />
You can cancel your subscription at any time</div>
<div style="clear: both;"></div>
</div>
</div>
</form>
<!-- Fanciest Author Box v1.5 --><div id="ts-fab-below-135117" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below-135117">Author</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below-135117">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below-135117">
		<div class="ts-fab-avatar"><img src="https://2sdyuft3m8u44r50x3q3y1b1-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/jason-stevensonProfile.png" width="64" alt="Jason Stevenson" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Jason Stevenson</h4><div class="ts-fab-description"><span>Analyst</span> at <a href="http://www.portphillippublishing.com.au/publications/resource-speculator/"><span>Resource Speculator</span></a></div></div><!-- /.ts-fab-header --><div class="ts-fab-content"><strong>Jason Stevenson</strong> shares his extensive knowledge of Australia’s mining sector as <em>The Daily Reckoning's</em> dedicated resource analyst. 

Whether it’s iron ore, gold, copper or lithium, you can rely on Jason to give you in-depth analysis of the biggest and most important sector of our economy. Jason provides in-depth research to <em><a href="http://www.portphillippublishing.com.au/publications/resource-speculator">Resource Speculator</a></em>, Australia’s premier resource investment advisory.</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below-135117">
		<div class="ts-fab-avatar"><img src="https://2sdyuft3m8u44r50x3q3y1b1-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/jason-stevensonProfile.png" width="64" alt="Jason Stevenson" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Jason Stevenson <span class="latest-see-all">(<a href="https://www.dailyreckoning.com.au/author/jason-stevenson/">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/">Gold Price Set to Hit US$1,260 per Ounce</a><span> - February 7, 2017</span> 
				</li>
				<li>
					<a href="https://www.dailyreckoning.com.au/get-ready-to-buy-stocks-for-10-15-cheaper/2017/02/01/">Get Ready to Buy Stocks for 10–15% Cheaper…</a><span> - February 1, 2017</span> 
				</li>
				<li>
					<a href="https://www.dailyreckoning.com.au/here-comes-the-stock-market-correction/2017/01/31/">Here Comes the Stock Market Correction…</a><span> - January 31, 2017</span> 
				</li>
				<li>
					<a href="https://www.dailyreckoning.com.au/why-the-chinese-yuan-could-crash-by-25-in-2017/2017/01/25/">Why the Chinese Yuan Could Crash by 25% in 2017</a><span> - January 25, 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" data-a2a-title="Gold Price Set to Hit US$1,260 per Ounce"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/" data-text="Gold Price Set to Hit US$1,260 per Ounce"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-annotation="none" data-href="https://www.dailyreckoning.com.au/gold-price-set-hit-us1260-per-ounce/2017/02/07/"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F&amp;linkname=Gold%20Price%20Set%20to%20Hit%20US%241%2C260%20per%20Ounce" title="Reddit" rel="nofollow" target="_blank"><img src="https://www.dailyreckoning.com.au/wp-content/plugins/add-to-any/icons/reddit.png" width="16" height="16" alt="Reddit"/></a></div></div><div class="clearfix"></div></div><footer><div class="panel  post-meta-cats"><div class="panel-heading"><i class="el-icon-tag"></i> Categories:</div><div class="panel-body"><span class="label label-tag"><a href="https://www.dailyreckoning.com.au/category/australian-share-market-1/" rel="category tag">Australian Share Market</a></span> <span class="label label-tag"><a href="https://www.dailyreckoning.com.au/category/featured/" rel="category tag">Featured</a></span> <span class="label label-tag"><a href="https://www.dailyreckoning.com.au/category/precious-metals-gold/gold-silver/" rel="category tag">Gold &amp; Silver</a></span> <span class="label label-tag"><a href="https://www.dailyreckoning.com.au/category/market/stock-market/" rel="category tag">Stock Market</a></span> <span class="label label-tag"><a href="https://www.dailyreckoning.com.au/category/currencies/us-dollar-1/" rel="category tag">US Dollar</a></span></div></div></footer>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Be the First to Comment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dailyreckoning.com.au/wp-login.php?wpe-login=drau&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.dailyreckoning.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.dailyreckoning.com.au/wp-login.php?wpe-login=drau&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.dailyreckoning.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" />
		</a>

		<a rel="nofollow" href="https://www.dailyreckoning.com.au/wp-login.php?wpe-login=drau&#038;action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fgold-price-set-hit-us1260-per-ounce%2F2017%2F02%2F07%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.dailyreckoning.com.au/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="https://www.dailyreckoning.com.au/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="cc8f652317" /><input type="hidden" name="_wp_http_referer" value="/gold-price-set-hit-us1260-per-ounce/2017/02/07/" />                            <input type="hidden" value="135117" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.dailyreckoning.com.au/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        <div class="comment-compliance">Letters will be edited for clarity, punctuation, spelling and length. 
		Abusive or off-topic comments will not be posted. We will not post all comments.<br/> 
		If you would prefer to email the editor, you can do so by sending an email to <a href="mailto:letters@dailyreckoning.com.au">letters@dailyreckoning.com.au</a></div></article>				</main><!-- /.main -->

					<script>
		jQuery('.subscribe label').click(function(){
			jQuery('.subscribeCol').prepend(jQuery('#sidebar-secondary > .widget_openx_widget:first-of-type').css('margin','0 auto'));
		})
	</script>
	<div class="col-xs-12 subscribeCol">
	</div>

									<aside id="sidebar-primary" class="sidebar col-sm-3" role="complementary">
						<section id="conversion_widget-2" class=" widget widget_conversion_widget"><div style="padding: 15px; margin-top: 10px;">
<p><strong>Revealed in this special report:</strong></p>
<h3 id="signupvid">Buy Gold <u>Now</u>: why Gold could be the HOTTEST investment to own for 2017</h3>
<div><img src="//www.dailyreckoning.com.au/wp-content/uploads/2016/05/buyGoldNowReportImage140.jpg" alt="Daily Reckoning Free Report" width="140" align="right" /></div>
<p>Gold is showing all the signs of a <u>major price surge</u> in 2017.</p>
<p>If you don&#8217;t own gold today, NOW is the time to buy. Aussie dollar gold is up 30% in a little over 12 months.</p>
<p><u>The precious metal&#8217;s best performance since 2007!</u></p>
<p>Download this FREE report now and you&#8217;ll discover why Daily Reckoning editor Greg Canavan believes you could see gold overtake those gains in the next 12 months.</p>
<p>Plus, you’ll get the daily financial email <em>The Daily Reckoning</em> sent to your inbox every day, six days a week, for absolutely FREE.</p>
<p>Simply enter your email address in the box below and click ‘subscribe now’.</p>
<div id="form-wrapper">
<div id="signup-form">
<form id="LeadGen" action="//signup.dailyreckoning.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920S523" /> <input style="display: none;" name="list" type="hidden" value="dr-aus" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div align="center">
<div style="display: inline-block; vertical-align: middle;"><input id="email" class="signup-text-box-input-sf" name="email" size="25" type="text" /></div>
<div style="display: inline-block; vertical-align: middle;"><input id="signup-button-sidebar" name="submit" type="submit" value="subscribe now" /></div>
</div>
</form>
</div>
</div>
<div id="privacy-text"><strong>Privacy Statement</strong><br />
We will collect and handle your personal information in accordance with our <a href="//www.dailyreckoning.com.au/privacy">Privacy Policy.</a><br />
You can cancel your subscription at any time</div>
</div>
</section><section id="text-93" class=" widget widget_text">			<div class="textwidget"><div style="margin: 15px 0;">
<div style="  padding: 10px 0px 0;  line-height: 2em;  text-align: center;">
Follow us on 
<div style="display: inline-block;">
<a href="https://plus.google.com/+DailyreckoningAu/posts" style="margin: 0 2.5px; width: 28px; height: 28px; background: url('/wp-content/themes/shoestrap-leadgen/img/icon-google-plus.png') #000 no-repeat center; color: #fff; display: inline-block; vertical-align: middle;"></a><a href="https://www.facebook.com/DailyReckoningAustralia" style="margin: 0 2.5px; width: 28px; height: 28px; background: url('/wp-content/themes/shoestrap-leadgen/img/icon-facebook.png') #000 no-repeat center; color: #fff; display: inline-block; vertical-align: middle;"></a><a href="https://twitter.com/DRAUS" style="width: 28px; margin: 0 2.5px; height: 28px; background: url('/wp-content/themes/shoestrap-leadgen/img/icon-twitter.png') #000 no-repeat center; color: #fff; display: inline-block; vertical-align: middle;"></a><a href="http://feeds.feedburner.com/dailyreckoningaus" style="width: 28px; height: 28px; background: url('/wp-content/themes/shoestrap-leadgen/img/icon-rss.png') #000 no-repeat center; color: #fff; display: inline-block; vertical-align: middle;margin: 0 2.5px; "></a></div>
</div>
</div></div>
		</section><section id="text-98" class=" widget widget_text">			<div class="textwidget"><a href="https://pro1.portphillippublishing.com.au/610771/" target="_blank"><img src="https://www.dailyreckoning.com.au/wp-content/uploads/2017/01/TGR-Claim-Your-Virtual-Seat-Space-300x400.jpg" /></a></div>
		</section><section id="text-97" class=" widget widget_text">			<div class="textwidget"><a href="https://www.dailyreckoning.com.au/leadgen/australian-recession">
<img src="https://www.dailyreckoning.com.au/wp-content/plugins/openx-custom-plugin/includes/sidebar_img2.jpg">
</a></div>
		</section><section id="randomtestimonialwidget-2" class=" widget randomTestimonialWidget"><h3 class="widget-title">Testimonial</h3>		<div class="style-default_style  hide_thumbs hide_title hide_date _rating hide_other  easy_t_single_testimonial" style="width: ">
			<blockquote itemscope itemtype="http://schema.org/Review" class="easy_testimonial" style="">
						
					
								<div class="testimonial_body" itemprop="description">
					<p>Just thought I would let you know that whilst I receive countless financial emails daily I view yours as something special. I am not looking for the same old humdrum I am looking for news that is out of left field. Now you guys would be off the planet if you went any further left but it is refreshingly different. I get through the humdrum first and get my mind sorted and save you for last as a check. It is certainly an insane moment in time but I am still finding investment opportunities. Thanks for your comments</p>
									</div>	
						<p class="testimonial_author">
									<cite>
									<span class="testimonial-client" itemprop="author" style="">N</span>
													<span class="testimonial-position" style="">The Daily Reckoning</span>
																			</cite>
								
		</p>	
					<div class="easy_t_clear"></div>
			</blockquote>
		</div></section><section id="dpe_fp_widget-2" class=" widget widget_dpe_fp_widget"><h3 class="widget-title"><a href="http://www.dailyreckoning.com.au/category/asx-share-price-news/">ASX Share Price News</a></h3>	<style>
		.widget_dpe_fp_widget{
			font-size: 12px;
			border-left: 1px solid #eeeff1;
			border-right: 1px solid #eeeff1;
			margin: 15px 0;
		}
		.widget_dpe_fp_widget h3{
			background: #eeeff1;
			margin: 0;
		}
		.latest_asx_updates ul{
			list-style-type: none;
			padding: 0;
			margin: 0;
		}		
		.latest_asx_updates ul li{
			padding: 15px;
			border-bottom: 1px solid #eeeff1;
		}
		.latest_asx_updates ul li:nth-child(even){
			background: #eeeff1;
		}
		.latest_asx_updates ul li p{
			margin-bottom: 0;
		}
		.latest_asx_updates .asx_posttime{
			float: right;
			clear: both;
		}
		.asx_rise, .asx_fall{font-weight: bold;}
		.latest_asx_updates .asx_rise{ color: #03a419;}
		.latest_asx_updates .asx_fall{ color: #ed1c24;}
	</style>
	<div class="latest_asx_updates">
	<ul>
			<li>
			<p>
				<span class="asx_rise">
				ASX:SAR				</span>
				<span class="asx_posttime">19 hours ago</span>
			</p>
			<p>
				<a href="https://www.dailyreckoning.com.au/saracen-ltd-shares-rose-strongly-today-asxu/2017/02/07/"> Why the Saracen Mineral Holdings Ltd Share Price Rose Strongly Today </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_rise">
				ASX:NST				</span>
				<span class="asx_posttime">1 day ago</span>
			</p>
			<p>
				<a href="https://www.dailyreckoning.com.au/northern-star-resources-ltd-shares-heres-why-asxu/2017/02/07/"> Northern Star Resources Ltd Shares Up 4.1%, Here’s Why… </a>
			</p>
		</li>
			<li>
			<p>
				<span class="asx_rise">
				ASX:BAL				</span>
				<span class="asx_posttime">2 days ago</span>
			</p>
			<p>
				<a href="https://www.dailyreckoning.com.au/bellamys-australia-ltd-shares-soared-today-axu/2017/02/06/"> Why Bellamy’s Australia Ltd Shares Soared Today </a>
			</p>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="rss-2" class=" widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.moneymorning.com.au/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dailyreckoning.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.moneymorning.com.au/">Money Morning</a></h3><ul><li><a class='rsswidget' href='https://www.moneymorning.com.au/20170208/tabcorp-holdings-share-price-plummeted-today-asxu.html'>Why the Tabcorp Holdings Share Price Plummeted Today</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20170207/macquarie-group-ltd-shares-dropped-today-asxu.html'>Why Macquarie Group Ltd Shares Dropped Today</a></li><li><a class='rsswidget' href='https://www.moneymorning.com.au/20170207/superstar-protege-boost-bottom-line.html'>How a Superstar Protégé Could Boost Your Bottom Line</a></li></ul></section>					</aside><!-- /.sidebar -->
				
				
								<div class="clearfix"></div>			</div>		</div><!-- /.content -->
			</div><!-- /.wrap -->
	<div class="footer-logo"><a href="/"><img src="/wp-content/uploads/2015/03/logo.png"></a></div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ND64R8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ND64R8');</script>
<!-- End Google Tag Manager -->
			<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.dailyreckoning.com.au">The Daily Reckoning Australia</a></span>	<span class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://www.dailyreckoning.com.au/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</span>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">
		<ul id="menu-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91662 shiftnav-depth-0 menu-why-subscribe"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/subscribe-dr/">Why Subscribe?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91295 shiftnav-sub-accordion shiftnav-depth-0 menu-financial-markets"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/market/">Financial Markets</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91510 shiftnav-depth-1 menu-stock-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/market/stock-market/">Stock Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91591 shiftnav-depth-1 menu-commodities-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/">Commodities Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91585 shiftnav-depth-1 menu-gold-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/precious-metals-gold/">Gold Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91594 shiftnav-depth-1 menu-energy-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/energy-markets/">Energy Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91597 shiftnav-depth-1 menu-technology-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/technology-investments/">Technology Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91588 shiftnav-depth-1 menu-property-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/property-market-1/">Property Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91507 shiftnav-depth-1 menu-bond-markets"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/market/bond-markets-1/">Bond Markets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91579 shiftnav-depth-1 menu-currency-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/currencies/">Currency Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91582 shiftnav-depth-1 menu-global-markets"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/">Global Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91307 shiftnav-sub-accordion shiftnav-depth-0 menu-australian-economy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/australian-economy-1/">Australian Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91489 shiftnav-depth-1 menu-australian-share-market"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/australian-share-market-1/">Australian Share Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91480 shiftnav-depth-1 menu-australian-dollar"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91486 shiftnav-depth-1 menu-australian-housing"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/australian-housing-1/">Australian Housing</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91310 shiftnav-sub-accordion shiftnav-depth-0 menu-investing"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/investing/">Investing</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91546 shiftnav-depth-1 menu-money-wealth"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/investing/money-wealth/">Money &#038; Wealth</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91549 shiftnav-depth-1 menu-superannuation"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/investing/superannuation-1/">Superannuation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124162 shiftnav-depth-1 menu-best-investment-ideas-2017"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/best-investment-ideas/">Best Investment Ideas 2017</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91304 shiftnav-sub-accordion shiftnav-depth-0 menu-gold-precious-metals"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/precious-metals-gold/">Gold &#038; Precious Metals</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91573 shiftnav-depth-1 menu-gold-silver"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576 shiftnav-depth-1 menu-platinum-palladium"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/precious-metals-gold/platinum-palladium/">Platinum &#038; Palladium</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91298 shiftnav-sub-accordion shiftnav-depth-0 menu-currencies"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/currencies/">Currencies</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91570 shiftnav-depth-1 menu-australian-dollar"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/australian-dollar-1/">Australian Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91504 shiftnav-depth-1 menu-us-dollar"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/currencies/us-dollar-1/">US Dollar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91501 shiftnav-depth-1 menu-the-euro"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/currencies/the-euro-dollar/">The Euro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91498 shiftnav-depth-1 menu-japanese-yen"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/currencies/japanese-yen/">Japanese Yen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91301 shiftnav-sub-accordion shiftnav-depth-0 menu-commodities"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/">Commodities</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555 shiftnav-depth-1 menu-oil-and-gas"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/energy-markets/oil-gas/">Oil and Gas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91540 shiftnav-depth-1 menu-gold-silver"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/precious-metals-gold/gold-silver/">Gold &#038; Silver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95454 shiftnav-depth-1 menu-iron-ore"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/metals-minerals/iron-ore-1/">Iron Ore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95385 shiftnav-depth-1 menu-energy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/energy-markets/">Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91537 shiftnav-depth-1 menu-precious-metals"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/precious-metals-gold/">Precious Metals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91564 shiftnav-depth-1 menu-base-metals"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/resources/metals-minerals/">Base Metals</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91313 shiftnav-sub-accordion shiftnav-depth-0 menu-global-economy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/">Global Economy</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91534 shiftnav-depth-1 menu-us-economy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/america/">US Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391 shiftnav-depth-1 menu-chinese-economy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/asian-economy/chinese-economy-1/">Chinese Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91531 shiftnav-depth-1 menu-european-economy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/europe/">European Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95394 shiftnav-depth-1 menu-japanese-economy"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/asian-economy/japanese-economy-1/">Japanese Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91528 shiftnav-depth-1 menu-emerging-markets"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/global-economy/emerging-markets-1/">Emerging Markets</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95388 shiftnav-sub-accordion shiftnav-depth-0 menu-financial-system"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/financial-system-1/">Financial System</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91516 shiftnav-depth-1 menu-inflation"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/financial-system-1/inflation-1/">Inflation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91519 shiftnav-depth-1 menu-interest-rates"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/financial-system-1/interest-rates-1/">Interest Rates</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91513 shiftnav-depth-1 menu-debt-deficits"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/financial-system-1/debt-deficits/">Debt &#038; Deficits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91492 shiftnav-depth-1 menu-banks"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/category/banks-1/">Banks</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91656 shiftnav-sub-accordion shiftnav-depth-0 menu-about"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/about-the-daily-reckoning/">About</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95457 shiftnav-depth-1 menu-subscribe-for-free"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/subscribe-dr/">Subscribe For Free</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91659 shiftnav-depth-1 menu-editors"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/your-daily-reckoning-editors/">Editors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91713 shiftnav-depth-1 menu-faq"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/faq/">FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91665 shiftnav-depth-1 menu-contact-us"><a class="shiftnav-target"  href="https://www.dailyreckoning.com.au/contact-us/">Contact Us</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.js?ver=1.2.0.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.1","ajax_url":"https:\/\/www.dailyreckoning.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.1'></script>
<script type='text/javascript' src='//www.dailyreckoning.com.au/wp-content/themes/shoestrap-3/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/themes/shoestrap-3/framework/bootstrap/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.dailyreckoning.com.au/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
      <div class="cd cd-popup" style="display: none;">
        <div class="close-btn cd-popup-bg"></div>
        <div class="popup-container">
          <div class="close-container"><span class="close-btn">x</span></div>

          <div class="cd-container">
            <div id="om-lightbox-clean-slate-optin-wrap" class="om-clearfix openx" style="border-color: #000000;" data-om-action="selectable" data-om-target="#optin-monster-field-body_border">
<div id="om-lightbox-clean-slate-header" class="om-clearfix">
<div id="om-lightbox-clean-slate-optin-title" style="color: #000000; font-family: droid serif; font-weight: bold; font-size: 24px; text-align: left;" data-om-action="editable" data-om-field="title">
<p><span style="font-size: 16px; text-transform: uppercase;">Revealed in this special report:</span></p>
<p><strong>Buy Gold <u>Now</u>: why Gold could be the HOTTEST investment to own for 2017</strong></p>
</div>
</div>
<div id="om-lightbox-clean-slate-content" class="om-clearfix">
<div id="om-lightbox-clean-slate-left">
<div id="om-lightbox-clean-slate-optin-tagline" style="color: #000000; font-family: Open Sans; font-size: 15px;" data-om-action="editable" data-om-field="tagline">
<p>Gold is showing all the signs of a <u>major price surge</u> in 2017.</p>
<p>If you don&#8217;t own gold yet, NOW is the time to buy before the move up kicks into high gear.</p>
<p>Aussie dollar gold is up 30% in the last 12 months alone.</p>
<p>Download this FREE report now and you&#8217;ll discover why Daily Reckoning editor Greg Canavan believes you could see gold beat those gains in the next 12 months.</p>
<p>To download this FREE report now, take out a subscription to The Daily Reckoning. Enter your email address below and click ‘subscribe now’.</p>
</div>
<div id="om-lightbox-clean-slate-optin-bullets" data-om-action="editable" data-om-field="bullet"></div>
</div>
<div id="om-lightbox-clean-slate-right">
<div id="om-lightbox-clean-slate-optin-image-container" class="om-image-container om-clearfix"><img class="optin-monster-image optin-monster-image-lightbox-clean-slate" src="//www.dailyreckoning.com.au/wp-content/uploads/2016/05/buyGoldNowReportImage180.jpg" alt="The Daily Reckoning report cover" width="180" /></div>
</div>
</div>
<div id="om-lightbox-clean-slate-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg">
<form id="LeadGen" action="//signup.dailyreckoning.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X920S522" /> <input style="display: none;" name="list" type="hidden" value="dr-aus" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /> <input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /></p>
<div align="center"><input id="email" name="email" size="25" type="text" placeholder="Enter email address…" /> <input type="submit" value="subscribe now" /></div>
</form>
<div class="privacyText">We will collect and handle your personal information in accordance with our <a href="//www.dailyreckoning.com.au/privacy/">Privacy Policy</a>.<br />
You can cancel your subscription at any time.</div>
</div>
</div>
          
          </div>

        </div>
      </div>

    <script src="https://www.dailyreckoning.com.au/wp-content/plugins/ppp-conversion/elements/../scripts/popup-scripts.js"></script>
    
    </body>
</html>
