<!DOCTYPE html> <html lang="en-AU"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://www.dailyreckoning.com.au" /><link rel="preconnect" href="https://cdn-dmclc.nitrocdn.com" /><link rel="preload" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-3b26d77/wp-content/themes/drthree/assets/fonts/utopiastd-regular-webfont-webfont.ttf" as="font" type="font/truetype" crossorigin class="nitro-font-preload" /><meta name="theme-color" content="#1e1e1e" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="lytics:category" content="FT: Featured" /><meta name="theme-color" content="#D5E0EB" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>NSW Government Comes to Rescue the Property Market - Daily Reckoning Australia</title><meta name="description" content="The markets have been thrashed in recent weeks and news about continuing hikes in the cash rate isn’t giving much joy to the property sector either." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="NSW Government Comes to Rescue the Property Market - Daily Reckoning Australia" /><meta property="og:description" content="The markets have been thrashed in recent weeks and news about continuing hikes in the cash rate isn’t giving much joy to the property sector either." /><meta property="og:url" content="https://www.dailyreckoning.com.au/nsw-government-comes-to-rescue-the-property-market/2022/06/23/" /><meta property="og:site_name" content="Daily Reckoning Australia" /><meta property="article:publisher" content="https://www.facebook.com/DailyReckoningAU/" /><meta property="article:published_time" content="2022-06-23T03:40:37+00:00" /><meta property="article:modified_time" content="2022-06-23T04:39:28+00:00" /><meta property="og:image" content="https://www.dailyreckoning.com.au/wp-content/uploads/Is-Australia-Facing-a-Massive-Housing-Ov1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CC_CASHMORE" /><meta name="twitter:site" content="@DRAUS" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Catherine Cashmore" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /><meta name="generator" content="AMP for WP 1.0.77.35" /><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>  <template data-nitro-marker-id="4f6888b1dadc2af8f9cc4a44d17afc64-1"></template>     <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.dailyreckoning.com.au/xmlrpc.php" /> <link rel="Shortcut Icon" type="image/x-icon" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/themes/drthree/assets/images/favicon.ico" />    <link rel="manifest" href="/superpwa-manifest.json" />        <link rel="canonical" href="https://www.dailyreckoning.com.au/nsw-government-comes-to-rescue-the-property-market/2022/06/23/" />                      <link rel="amphtml" href="https://www.dailyreckoning.com.au/nsw-government-comes-to-rescue-the-property-market/2022/06/23/amp/" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <link rel='dns-prefetch' href='//www.google.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Daily Reckoning Australia &raquo; Feed" href="https://www.dailyreckoning.com.au/feed/" /> <link rel="alternate" type="application/rss+xml" title="Daily Reckoning Australia &raquo; Comments Feed" href="https://www.dailyreckoning.com.au/comments/feed/" /> <template data-nitro-marker-id="d71ab95d1ece4882e73e9f2f17182160-1"></template>          <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="campaign-popups-js"></template> <template data-nitro-marker-id="campaign-footer-js"></template> <template data-nitro-marker-id="wpimagelazyload-js-extra"></template> <template data-nitro-marker-id="wpimagelazyload-js"></template> <template data-nitro-marker-id="daily-reckoning-js-js"></template> <link rel="https://api.w.org/" href="https://www.dailyreckoning.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dailyreckoning.com.au/wp-json/wp/v2/posts/627811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailyreckoning.com.au/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailyreckoning.com.au/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.dailyreckoning.com.au/?p=627811' /> <link rel="alternate" type="application/json+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fnsw-government-comes-to-rescue-the-property-market%2F2022%2F06%2F23%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fnsw-government-comes-to-rescue-the-property-market%2F2022%2F06%2F23%2F&#038;format=xml" /> <template data-nitro-marker-id="c2e4e3ecfbb1f1066083e2b0ba50f184-1"></template> <template data-nitro-marker-id="c14290570f04b1b61e7f2dfcaf10dbdb-1"></template>  <template data-nitro-marker-id="fb6d449a67883baaa72b8f3e98a52fa9-1"></template>   <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var r=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);r.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!r){r=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return r}function s(e){l().observe(e,i)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(t){var i=false;var r=t.target.getAttribute("nitro-lazy-bg");if(r){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",r.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+r.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;i=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){i=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!i){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="4f6888b1dadc2af8f9cc4a44d17afc64-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MGC2LT8');
    </script><script id="d71ab95d1ece4882e73e9f2f17182160-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dailyreckoning.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="wpimagelazyload-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpimagelazyload_settings = {"wpimagelazyloadsetting_skipiframe":"true","wpimagelazyloadsetting_skipparent":"","wpimagelazyloadsetting_skipallparent":"whitelist-icons","wpimagelazyloadsetting_skipvideo":"false","wpimagelazyloadsetting_loadonposition":"-50","wpimagelazyloadsetting_importantvc":""};
/* ]]> */
</script><script id="c2e4e3ecfbb1f1066083e2b0ba50f184-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        // Admin ajax URL
        var admin_ajax_url = "https://www.dailyreckoning.com.au/wp-admin/admin-ajax.php";
    </script><script id="c14290570f04b1b61e7f2dfcaf10dbdb-1" type="nitropack/inlinescript" class="nitropack-inline-script">var prefix="dr_";var id=627811;window._blueshiftid="5f5298ce917953408e6139bb88b8e923";window.blueshift=window.blueshift||[];if(blueshift.constructor===Array){blueshift.load=function(){var t=function(t){return function(){blueshift.push([t].concat(Array.prototype.slice.call(arguments,0)))}},e=["identify","track","click","pageload","capture","retarget"];for(var i=0;i<e.length;i++)blueshift[e[i]]=t(e[i])}}blueshift.load();blueshift.pageload();blueshift.track("view",{product_id:prefix+id});if(blueshift.constructor===Array){(function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"===document.location.protocol?"https:":"http:")+"//cdn.getblueshift.com/blueshift.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)})()}</script><script id="fb6d449a67883baaa72b8f3e98a52fa9-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.dailyreckoning.com.au");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="0842914a-5154-4366-acfa-105f6ce73800";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.dailyreckoning.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.59acb98d-1515-493b-98a5-7443c569eebc";n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=true;n["notifyButton"]["text"]={};OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var e=0;e<n.length;e++)n[e].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="3a30546a81e89cba20a264fd1ce8deeb-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(n){n.fn.menumaker=function(e){var s=n(this),i=n.extend({format:"dropdown",sticky:false},e);return this.each(function(){n(this).find(".button_header").on("click",function(){n(this).toggleClass("menu-opened");var e=n(this).next("ul");if(e.hasClass("open")){e.slideToggle().removeClass("open")}else{e.slideToggle().addClass("open");if(i.format==="dropdown"){e.find("ul").show()}}});s.find("li ul").parent().addClass("has-sub");multiTg=function(){s.find(".has-sub").prepend('<span class="submenu-button"></span>');s.find(".submenu-button").on("click",function(){n(this).toggleClass("submenu-opened");if(n(this).siblings("ul").hasClass("open")){n(this).siblings("ul").removeClass("open").slideToggle()}else{n(this).siblings("ul").addClass("open").slideToggle()}})};if(i.format==="multitoggle")multiTg();else s.addClass("dropdown");if(i.sticky===true)s.css("position","fixed");resizeFix=function(){var e=1e3;if(n(window).width()>e){s.find("ul").show()}if(n(window).width()<=e){s.find("ul").hide().removeClass("open")}};resizeFix();return n(window).on("resize",resizeFix)})}})(jQuery);(function(e){e(document).ready(function(){e("#cssmenu").menumaker({format:"multitoggle"})})})(jQuery);</script><script id="405a3ba7f39cefde1c32fc4b8356aa2e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
                    var global_posts_loaded = '[627811,627812]';
                </script><script id="1a56a279cafbdacb229ce74879e55166-1" type="nitropack/inlinescript" class="nitropack-inline-script">var swiper=new Swiper(".swiper-container",{slidesPerView:1,spaceBetween:50,loop:true,autoplay:{delay:8e3},pagination:{el:".swiper-pagination",clickable:true},navigation:{nextEl:".swiper-button-next",prevEl:".swiper-button-prev"},breakpoints:{"@0.00":{slidesPerView:1,spaceBetween:30},"@0.75":{slidesPerView:2,spaceBetween:30},"@1.00":{slidesPerView:3,spaceBetween:30},"@1.50":{slidesPerView:3,spaceBetween:30}}});</script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dailyreckoning.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script id="superpwa-register-sw-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-amp-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script><script id="wpcf7-recaptcha-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcDipAUAAAAAHxAgXcDhMPoJ--5txf3C4S_V4RY","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script><script id="176dd4ca1aac7e468546c9b16ff516ca-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(l){function t(e,t,i){var n=new Date;n.setTime(n.getTime()+i*24*60*60*1e3);var o="expires="+n.toUTCString();document.cookie=e+"="+t+";"+o+";path=/"}var c="https://www.dailyreckoning.com.au/wp-admin/admin-ajax.php";var i={action:"get_conversion"};i.topic=622;function s(e){if(e.length){var e=e;document.cookie;document.cookie="pixel_em="+e+";domain="+location.host+";path=/"}}!function(e,n){n.liosetup=n.liosetup||{},n.liosetup.callback=n.liosetup.callback||[],n.liosetup.addEntityLoadedCallback=function(e,t){if("function"==typeof n.liosetup.callback){var i=[];i.push(n.liosetup.callback),n.liosetup.callback=i}n.lio&&n.lio.loaded?e(n.lio.data):t?n.liosetup.callback.unshift(e):n.liosetup.callback.push(e)}}(document,window);window.liosetup.addEntityLoadedCallback(function(t){var e=function(e){t.segment=e.data.user.segments;n(t.segment)};jstag.call("entityReady",e)});function n(e){i.segment=e;l("[class$=_ad]").each(function(){i.ad_element=this.className;var a=l(this);console.log(i);l.post(c,i,function(e){a.html(e)}).then(function(){a.find("form").submit(function(e){e.preventDefault();let t=l(this).find("[type=submit]");t.attr("disabled",true);a.find(".formmsg").html("Processing... ");var i=document.URL;let n=l(this).serialize()+"&referer_url="+encodeURIComponent(i);var o=l(this).find("[type=email]").val();s(o);jstag.send({form_name:"",email:l(this).find("[type=email]").val()},function(){l.post(c,n,function(e){console.log(e);if(e==0)return;e=e instanceof Object===false?JSON.parse(e):e;if(e.error===true)a.find(".formmsg").html("Error: "+e.errormsg);else window.location=e.url}).fail(function(e){console.log(e)}).always(function(){t.attr("disabled",false)})})});if(a.find(".g-recaptcha")[0]!=undefined){grecaptcha.render(a.find(".g-recaptcha")[0])}a.find(".close-btn").click(function(){t("closed_"+a.attr("class"),true,1);a.hide()});l(".popup_ad:empty").hide()})})}})(jQuery);</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:swiper-icons;src:url("data:application/font-woff;charset=utf-8;base64, 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");font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:"FontAwesome";font-display:swap;font-weight:normal;font-style:normal;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-3b26d77/wp-content/themes/drthree/assets/font-awesome/fonts/fontawesome-webfont.woff2") format("woff2");}@font-face{font-family:"UtopiaRegular";font-weight:normal;font-style:normal;font-display:swap;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-3b26d77/wp-content/themes/drthree/assets/fonts/utopiastd-regular-webfont-webfont.ttf") format("truetype");}@font-face{font-family:"UtopiaBold";font-weight:normal;font-style:normal;font-display:swap;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-3b26d77/wp-content/themes/drthree/assets/fonts/utopia-bold-webfont.woff2") format("woff2");}@font-face{font-family:"Impact";font-weight:400;font-style:normal;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-3b26d77/wp-content/themes/drthree/assets/fonts/Impact.ttf") format("truetype");font-display:swap;}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body class="post-template-default single single-post postid-627811 single-format-standard">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGC2LT8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <svg xmlns="http://www.w3.org/2000/svg"><symbol viewbox="0 0 488.152 488.152" id="shape-archive"><desc>archive</desc> <g> <g> <path d="M177.854,269.311c0-6.115-4.96-11.069-11.08-11.069h-38.665c-6.113,0-11.074,4.954-11.074,11.069v38.66
			c0,6.123,4.961,11.079,11.074,11.079h38.665c6.12,0,11.08-4.956,11.08-11.079V269.311L177.854,269.311z"></path> <path d="M274.483,269.311c0-6.115-4.961-11.069-11.069-11.069h-38.67c-6.113,0-11.074,4.954-11.074,11.069v38.66
			c0,6.123,4.961,11.079,11.074,11.079h38.67c6.108,0,11.069-4.956,11.069-11.079V269.311z"></path> <path d="M371.117,269.311c0-6.115-4.961-11.069-11.074-11.069h-38.665c-6.12,0-11.08,4.954-11.08,11.069v38.66
			c0,6.123,4.96,11.079,11.08,11.079h38.665c6.113,0,11.074-4.956,11.074-11.079V269.311z"></path> <path d="M177.854,365.95c0-6.125-4.96-11.075-11.08-11.075h-38.665c-6.113,0-11.074,4.95-11.074,11.075v38.653
			c0,6.119,4.961,11.074,11.074,11.074h38.665c6.12,0,11.08-4.956,11.08-11.074V365.95L177.854,365.95z"></path> <path d="M274.483,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.113,0-11.074,4.95-11.074,11.075v38.653
			c0,6.119,4.961,11.074,11.074,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95z"></path> <path d="M371.117,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.12,0-11.08,4.95-11.08,11.075v38.653
			c0,6.119,4.96,11.074,11.08,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95L371.117,365.95z"></path> <path d="M440.254,54.354v59.05c0,26.69-21.652,48.198-48.338,48.198h-30.493c-26.688,0-48.627-21.508-48.627-48.198V54.142
			h-137.44v59.262c0,26.69-21.938,48.198-48.622,48.198H96.235c-26.685,0-48.336-21.508-48.336-48.198v-59.05
			C24.576,55.057,5.411,74.356,5.411,98.077v346.061c0,24.167,19.588,44.015,43.755,44.015h389.82
			c24.131,0,43.755-19.889,43.755-44.015V98.077C482.741,74.356,463.577,55.057,440.254,54.354z M426.091,422.588
			c0,10.444-8.468,18.917-18.916,18.917H80.144c-10.448,0-18.916-8.473-18.916-18.917V243.835c0-10.448,8.467-18.921,18.916-18.921
			h327.03c10.448,0,18.916,8.473,18.916,18.921L426.091,422.588L426.091,422.588z"></path> <path d="M96.128,129.945h30.162c9.155,0,16.578-7.412,16.578-16.567V16.573C142.868,7.417,135.445,0,126.29,0H96.128
			C86.972,0,79.55,7.417,79.55,16.573v96.805C79.55,122.533,86.972,129.945,96.128,129.945z"></path> <path d="M361.035,129.945h30.162c9.149,0,16.572-7.412,16.572-16.567V16.573C407.77,7.417,400.347,0,391.197,0h-30.162
			c-9.154,0-16.577,7.417-16.577,16.573v96.805C344.458,122.533,351.881,129.945,361.035,129.945z"></path> </g> </g> </symbol><symbol viewbox="0 0 469.184 469.185" id="shape-checkmark"><desc>checkmark</desc> <g> <path d="M462.5,96.193l-21.726-21.726c-8.951-8.95-23.562-8.95-32.59,0L180.368,302.361l-119.34-119.34
		c-8.95-8.951-23.562-8.951-32.589,0L6.712,204.747c-8.95,8.951-8.95,23.562,0,32.589L163.997,394.62
		c4.514,4.514,10.327,6.809,16.218,6.809s11.781-2.295,16.219-6.809L462.27,128.783C471.45,119.68,471.45,105.145,462.5,96.193z"></path> </g> </symbol><symbol viewbox="0 0 339.75 339.75" id="shape-close"><desc>close</desc> <g> <g> <path style="" d="M215.875,169.75l114,114c13,13,13,33,0,46c-6,6-15,10-23,10s-17-4-23-10l-114-114l-114,114
			c-6,6-15,10-23,10s-17-4-23-10c-13-13-13-33,0-46l114-114l-114-114c-13-13-13-33,0-46s33-13,46,0l114,114l114-114
			c13-13,33-13,46,0s13,33,0,46L215.875,169.75z"></path> </g> </g> </symbol><symbol viewbox="0 0 451.847 451.846" id="shape-collapse"><desc>collapse</desc> <g> <path d="M248.292,106.406l194.281,194.29c12.365,12.359,12.365,32.391,0,44.744c-12.354,12.354-32.391,12.354-44.744,0
		L225.923,173.529L54.018,345.44c-12.36,12.354-32.395,12.354-44.748,0c-12.359-12.354-12.359-32.391,0-44.75L203.554,106.4
		c6.18-6.174,14.271-9.259,22.369-9.259C234.018,97.141,242.115,100.232,248.292,106.406z"></path> </g> </symbol><symbol viewbox="0 0 537.794 537.795" id="shape-download"><desc>download</desc> <g> <g> <path d="M463.091,466.114H74.854c-11.857,0-21.497,9.716-21.497,21.497v28.688c0,11.857,9.716,21.496,21.497,21.496h388.084
			c11.857,0,21.496-9.716,21.496-21.496v-28.688C484.665,475.677,474.949,466.114,463.091,466.114z"></path> <path d="M253.94,427.635c4.208,4.208,9.716,6.35,15.147,6.35c5.508,0,11.016-2.142,15.147-6.35l147.033-147.033
			c8.339-8.338,8.339-21.955,0-30.447l-20.349-20.349c-8.339-8.339-21.956-8.339-30.447,0l-75.582,75.659V21.497
			C304.889,9.639,295.173,0,283.393,0h-28.688c-11.857,0-21.497,9.562-21.497,21.497v284.044l-75.658-75.659
			c-8.339-8.338-22.032-8.338-30.447,0l-20.349,20.349c-8.338,8.338-8.338,22.032,0,30.447L253.94,427.635z"></path> </g> </g> </symbol><symbol viewbox="0 0 451.847 451.847" id="shape-expand"><desc>expand</desc> <g> <path d="M225.923,354.706c-8.098,0-16.195-3.092-22.369-9.263L9.27,151.157c-12.359-12.359-12.359-32.397,0-44.751
		c12.354-12.354,32.388-12.354,44.748,0l171.905,171.915l171.906-171.909c12.359-12.354,32.391-12.354,44.744,0
		c12.365,12.354,12.365,32.392,0,44.751L248.292,345.449C242.115,351.621,234.018,354.706,225.923,354.706z"></path> </g> </symbol><symbol viewbox="0 0 49.652 49.652" id="shape-facebook"><desc>facebook</desc> <g> <g> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
			C49.652,11.137,38.516,0,24.826,0z M31,25.7h-4.039c0,6.453,0,14.396,0,14.396h-5.985c0,0,0-7.866,0-14.396h-2.845v-5.088h2.845
			v-3.291c0-2.357,1.12-6.04,6.04-6.04l4.435,0.017v4.939c0,0-2.695,0-3.219,0c-0.524,0-1.269,0.262-1.269,1.386v2.99h4.56L31,25.7z
			"></path> </g> </g> </symbol><symbol viewbox="0 0 49.652 49.652" id="shape-google-plus"><desc>google-plus</desc> <g> <g> <g> <path d="M21.5,28.94c-0.161-0.107-0.326-0.223-0.499-0.34c-0.503-0.154-1.037-0.234-1.584-0.241h-0.066
				c-2.514,0-4.718,1.521-4.718,3.257c0,1.89,1.889,3.367,4.299,3.367c3.179,0,4.79-1.098,4.79-3.258
				c0-0.204-0.024-0.416-0.075-0.629C23.432,30.258,22.663,29.735,21.5,28.94z"></path> <path d="M19.719,22.352c0.002,0,0.002,0,0.002,0c0.601,0,1.108-0.237,1.501-0.687c0.616-0.702,0.889-1.854,0.727-3.077
				c-0.285-2.186-1.848-4.006-3.479-4.053l-0.065-0.002c-0.577,0-1.092,0.238-1.483,0.686c-0.607,0.693-0.864,1.791-0.705,3.012
				c0.286,2.184,1.882,4.071,3.479,4.121H19.719L19.719,22.352z"></path> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
				C49.652,11.137,38.516,0,24.826,0z M21.964,36.915c-0.938,0.271-1.953,0.408-3.018,0.408c-1.186,0-2.326-0.136-3.389-0.405
				c-2.057-0.519-3.577-1.503-4.287-2.771c-0.306-0.548-0.461-1.132-0.461-1.737c0-0.623,0.149-1.255,0.443-1.881
				c1.127-2.402,4.098-4.018,7.389-4.018c0.033,0,0.064,0,0.094,0c-0.267-0.471-0.396-0.959-0.396-1.472
				c0-0.255,0.034-0.515,0.102-0.78c-3.452-0.078-6.035-2.606-6.035-5.939c0-2.353,1.881-4.646,4.571-5.572
				c0.805-0.278,1.626-0.42,2.433-0.42h7.382c0.251,0,0.474,0.163,0.552,0.402c0.078,0.238-0.008,0.5-0.211,0.647l-1.651,1.195
				c-0.099,0.07-0.218,0.108-0.341,0.108H24.55c0.763,0.915,1.21,2.22,1.21,3.685c0,1.617-0.818,3.146-2.307,4.311
				c-1.15,0.896-1.195,1.143-1.195,1.654c0.014,0.281,0.815,1.198,1.699,1.823c2.059,1.456,2.825,2.885,2.825,5.269
				C26.781,33.913,24.89,36.065,21.964,36.915z M38.635,24.253c0,0.32-0.261,0.58-0.58,0.58H33.86v4.197
				c0,0.32-0.261,0.58-0.578,0.58h-1.195c-0.322,0-0.582-0.26-0.582-0.58v-4.197h-4.192c-0.32,0-0.58-0.258-0.58-0.58V23.06
				c0-0.32,0.26-0.582,0.58-0.582h4.192v-4.193c0-0.321,0.26-0.58,0.582-0.58h1.195c0.317,0,0.578,0.259,0.578,0.58v4.193h4.194
				c0.319,0,0.58,0.26,0.58,0.58V24.253z"></path> </g> </g> </g> </symbol><symbol viewbox="0 0 250.579 250.579" id="shape-hamburger"><desc>hamburger</desc> <g id="hamburger-Menu"> <path d="M22.373,76.068h205.832c12.356,0,22.374-10.017,22.374-22.373
		c0-12.356-10.017-22.373-22.374-22.373H22.373C10.017,31.323,0,41.339,0,53.696C0,66.052,10.017,76.068,22.373,76.068z
		 M228.205,102.916H22.373C10.017,102.916,0,112.933,0,125.289c0,12.357,10.017,22.373,22.373,22.373h205.832
		c12.356,0,22.374-10.016,22.374-22.373C250.579,112.933,240.561,102.916,228.205,102.916z M228.205,174.51H22.373
		C10.017,174.51,0,184.526,0,196.883c0,12.356,10.017,22.373,22.373,22.373h205.832c12.356,0,22.374-10.017,22.374-22.373
		C250.579,184.526,240.561,174.51,228.205,174.51z"></path> </g> </symbol><symbol viewbox="0 0 49.652 49.652" id="shape-linkedin"><desc>linkedin</desc> <g> <g> <g> <path d="M29.35,21.298c-2.125,0-3.074,1.168-3.605,1.988v-1.704h-4.002c0.052,1.128,0,12.041,0,12.041h4.002v-6.727
				c0-0.359,0.023-0.72,0.131-0.977c0.29-0.72,0.948-1.465,2.054-1.465c1.448,0,2.027,1.104,2.027,2.724v6.442h4.002h0.001v-6.905
				C33.958,23.019,31.983,21.298,29.35,21.298z M25.742,23.328h-0.025c0.008-0.014,0.02-0.027,0.025-0.041V23.328z"></path> <rect x="15.523" y="21.582" width="4.002" height="12.041"></rect> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
				C49.652,11.137,38.516,0,24.826,0z M37.991,36.055c0,1.056-0.876,1.91-1.959,1.91H13.451c-1.08,0-1.957-0.854-1.957-1.91V13.211
				c0-1.055,0.877-1.91,1.957-1.91h22.581c1.082,0,1.959,0.856,1.959,1.91V36.055z"></path> <path d="M17.551,15.777c-1.368,0-2.264,0.898-2.264,2.08c0,1.155,0.869,2.08,2.211,2.08h0.026c1.396,0,2.265-0.925,2.265-2.08
				C19.762,16.676,18.921,15.777,17.551,15.777z"></path> </g> </g> </g> </symbol><symbol viewbox="0 0 24 24" id="shape-more"><desc>more</desc> <g> <path d="M15,12c0,1.656-1.344,3-3,3c-1.657,0-3-1.344-3-3c0-1.657,1.343-3,3-3C13.656,9,15,10.343,15,12z M21,9
		c-1.656,0-3,1.343-3,3c0,1.656,1.344,3,3,3s3-1.344,3-3C24,10.343,22.656,9,21,9z M3,9c-1.657,0-3,1.343-3,3c0,1.656,1.343,3,3,3
		s3-1.344,3-3C6,10.343,4.657,9,3,9z"></path> </g> </symbol><symbol viewbox="0 0 24 24" id="shape-notice"><desc>notice</desc> <g> <path d="M12,0C5.373,0,0,5.373,0,12s5.373,12,12,12s12-5.373,12-12S18.627,0,12,0z M12,19.66
		c-0.938,0-1.58-0.723-1.58-1.66c0-0.964,0.669-1.66,1.58-1.66c0.963,0,1.58,0.696,1.58,1.66C13.58,18.938,12.963,19.66,12,19.66z
		 M12.622,13.321c-0.239,0.815-0.992,0.829-1.243,0c-0.289-0.956-1.316-4.585-1.316-6.942c0-3.11,3.891-3.125,3.891,0
		C13.953,8.75,12.871,12.473,12.622,13.321z"></path> </g> </symbol><symbol viewbox="0 0 142.109 142.109" id="shape-portfolio"><desc>portfolio</desc> <g> <g> <path d="M12.587,67.807c6.95,0,12.588-5.635,12.588-12.587c0-2.28-0.653-4.39-1.715-6.234l6.85-15.917l41.126,86.896
			c-1.982,2.223-3.225,5.123-3.225,8.338c0,6.949,5.635,12.588,12.587,12.588c6.95,0,12.587-5.635,12.587-12.588
			c0-2.678-0.85-5.148-2.275-7.189l19.377-23.846l9.843,22.49c-2.091,2.248-3.396,5.234-3.396,8.545
			c0,6.949,5.635,12.588,12.588,12.588c6.949,0,12.588-5.635,12.588-12.588c0-6.117-4.366-11.207-10.149-12.342l-10.86-24.82
			c2.428-2.295,3.959-5.523,3.959-9.123c0-6.953-5.635-12.588-12.588-12.588c-6.955,0-12.589,5.635-12.589,12.588
			c0,2.453,0.729,4.723,1.944,6.656l-20.062,24.734L38.697,22.515c2.176-2.263,3.527-5.323,3.527-8.709
			c0-6.952-5.635-12.587-12.587-12.587c-6.95,0-12.585,5.635-12.585,12.587c0,3.762,1.686,7.102,4.302,9.408l-8.423,19.455
			c-0.117-0.002-0.224-0.034-0.344-0.034C5.635,42.633,0,48.267,0,55.22C0,62.169,5.635,67.807,12.587,67.807z"></path> </g> </g> </symbol><symbol viewbox="0 0 485.212 485.212" id="shape-print"><desc>print</desc> <g> <g> <rect x="151.636" y="363.906" width="151.618" height="30.331"></rect> <path d="M121.312,30.327h242.595v60.651h30.321V30.327C394.229,13.595,380.666,0,363.907,0H121.312
			c-16.748,0-30.327,13.595-30.327,30.327v60.651h30.327V30.327z"></path> <rect x="151.636" y="303.257" width="181.939" height="30.327"></rect> <path d="M454.882,121.304H30.334c-16.748,0-30.327,13.591-30.327,30.324v181.956c0,16.759,13.579,30.321,30.327,30.321h60.651
			v90.98c0,16.764,13.579,30.326,30.327,30.326h242.595c16.759,0,30.321-13.562,30.321-30.326v-90.98h60.653
			c16.76,0,30.322-13.562,30.322-30.321V151.628C485.204,134.895,471.642,121.304,454.882,121.304z M363.907,454.886H121.312V272.93
			h242.595V454.886z M424.551,212.282c-16.76,0-30.322-13.564-30.322-30.327c0-16.731,13.562-30.327,30.322-30.327
			c16.765,0,30.331,13.595,30.331,30.327C454.882,198.717,441.315,212.282,424.551,212.282z"></path> </g> </g> </symbol><symbol viewbox="0 0 573.852 573.852" id="shape-resizetext"><desc>resizetext</desc> <g> <g> <path d="M217.667,83.129c-1.632-4.488-4.692-6.732-9.18-6.732H129.54c-4.488,0-7.548,2.244-9.18,6.732
			L0.408,477.257c-0.816,3.672-0.408,6.321,1.224,7.953c1.632,2.448,4.284,3.675,7.956,3.675H80.58c4.896,0,7.956-2.244,9.18-6.732
			l20.196-70.992h118.117l20.196,70.992c1.224,4.488,4.08,6.732,8.568,6.732h71.604h0.609c2.448,0,4.593-0.817,6.429-2.448
			s2.754-3.876,2.754-6.732c0-0.814-0.409-2.446-1.227-4.896L217.667,83.129z M128.316,334.661l40.392-144.432l41.004,144.432
			H128.316z M545.087,220.829c-19.176-17.544-46.103-26.316-80.781-26.316c-21.624,0-41.616,3.57-59.977,10.709
			c-18.361,7.14-34.476,17.646-48.348,31.518c-3.267,3.264-3.876,6.936-1.836,11.016l22.644,39.167
			c1.225,2.447,3.467,4.08,6.732,4.896c2.854,0.817,5.508,0,7.956-2.448c18.768-19.176,39.575-28.764,62.424-28.764
			c29.375,0,44.062,14.077,44.062,42.228v17.748c-17.135-13.464-38.351-20.193-63.646-20.193c-11.424,0-22.746,1.937-33.966,5.812
			c-11.222,3.876-21.219,9.792-29.988,17.748c-8.773,7.956-15.912,18.157-21.42,30.603c-5.508,12.442-8.262,27.027-8.262,43.758
			c0,16.317,2.649,30.6,7.953,42.84c5.307,12.24,12.444,22.542,21.423,30.906c8.975,8.362,18.971,14.688,29.985,18.972
			c11.018,4.284,22.44,6.426,34.272,6.426s23.255-1.836,34.271-5.508c11.019-3.672,20.811-8.975,29.376-15.912v5.508
			c0,2.448,0.918,4.593,2.754,6.429c1.839,1.836,3.979,2.754,6.429,2.754h57.525c2.448,0,4.592-0.918,6.429-2.754
			c1.836-1.836,2.754-3.979,2.754-6.429v-186.05C573.853,263.261,564.265,238.373,545.087,220.829z M497.964,419.116
			c-8.976,13.872-23.256,20.811-42.84,20.811c-11.832,0-21.215-3.774-28.149-11.322c-6.938-7.548-10.404-17.443-10.404-29.685
			c0-12.237,3.467-22.233,10.404-29.985c6.935-7.752,16.317-11.628,28.149-11.628c5.712,0,12.854,1.325,21.42,3.978
			c8.568,2.653,15.708,8.67,21.42,18.054V419.116z"></path> </g> </g> </symbol><symbol viewbox="0 0 512 512" id="shape-rss"><desc>rss</desc> <g> <path d="M256,0C114.615,0,0,114.615,0,256s114.615,256,256,256s256-114.615,256-256S397.385,0,256,0z M160,384
		c-17.673,0-32-14.327-32-32s14.327-32,32-32s32,14.327,32,32S177.673,384,160,384z M248,384c0-66.168-53.832-120-120-120v-48
		c92.636,0,168,75.364,168,168H248z M344,384c0-57.695-22.469-111.938-63.266-152.735C239.938,190.468,185.696,168,128,168v-48
		c70.517,0,136.812,27.461,186.678,77.324C364.539,247.187,392,313.482,392,384H344z"></path> </g> </symbol><symbol viewbox="0 0 485.525 485.524" id="shape-save"><desc>save</desc> <g> <g> <path d="M441.591,74.412l-40.505-55.878c-8.166-11.26-21.132-18.193-35.942-18.337C364.207,0.188,192.352,0,192.352,0v135.937
			c0,2.328-1.136,4.489-3.083,5.75c-1.959,1.259-4.396,1.437-6.5,0.479l-34.298-15.54c-1.771-0.797-3.78-0.807-5.562-0.031
			l-36.151,15.77c-2.114,0.923-4.614,0.725-6.562-0.546c-1.916-1.256-3.156-3.412-3.156-5.714V0H59.754
			C46.725,0,36.496,10.53,36.496,23.555c0,0,0.604,387.218,0.761,388.218c2.041,12.353,9.196,23.365,19.675,30.185l56.659,37.104
			c6.364,4.146,13.718,6.463,21.289,6.463h250.229c35.226,0,63.92-28.883,63.92-64.102V97.27
			C449.029,88.984,446.435,81.068,441.591,74.412z M405.159,421.423c0,11.284-8.759,20.222-20.05,20.222H136.213l-40.65-26.425
			h251.053c13.028,0,23.144-10.695,23.144-23.721v-342l35.4,49.223L405.159,421.423L405.159,421.423z"></path> </g> </g> </symbol><symbol viewbox="0 0 30.239 30.239" id="shape-search"><desc>search</desc> <g> <path d="M20.194,3.46c-4.613-4.613-12.121-4.613-16.734,0c-4.612,4.614-4.612,12.121,0,16.735
		c4.108,4.107,10.506,4.547,15.116,1.34c0.097,0.459,0.319,0.897,0.676,1.254l6.718,6.718c0.979,0.977,2.561,0.977,3.535,0
		c0.978-0.978,0.978-2.56,0-3.535l-6.718-6.72c-0.355-0.354-0.794-0.577-1.253-0.674C24.743,13.967,24.303,7.57,20.194,3.46z
		 M18.073,18.074c-3.444,3.444-9.049,3.444-12.492,0c-3.442-3.444-3.442-9.048,0-12.492c3.443-3.443,9.048-3.443,12.492,0
		C21.517,9.026,21.517,14.63,18.073,18.074z"></path> </g> </symbol><symbol viewbox="0 0 49.652 49.652" id="shape-twitter"><desc>twitter</desc> <g> <g> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
			C49.652,11.137,38.516,0,24.826,0z M35.901,19.144c0.011,0.246,0.017,0.494,0.017,0.742c0,7.551-5.746,16.255-16.259,16.255
			c-3.227,0-6.231-0.943-8.759-2.565c0.447,0.053,0.902,0.08,1.363,0.08c2.678,0,5.141-0.914,7.097-2.446
			c-2.5-0.046-4.611-1.698-5.338-3.969c0.348,0.066,0.707,0.103,1.074,0.103c0.521,0,1.027-0.068,1.506-0.199
			c-2.614-0.524-4.583-2.833-4.583-5.603c0-0.024,0-0.049,0.001-0.072c0.77,0.427,1.651,0.685,2.587,0.714
			c-1.532-1.023-2.541-2.773-2.541-4.755c0-1.048,0.281-2.03,0.773-2.874c2.817,3.458,7.029,5.732,11.777,5.972
			c-0.098-0.419-0.147-0.854-0.147-1.303c0-3.155,2.558-5.714,5.713-5.714c1.644,0,3.127,0.694,4.171,1.804
			c1.303-0.256,2.523-0.73,3.63-1.387c-0.43,1.335-1.333,2.454-2.516,3.162c1.157-0.138,2.261-0.444,3.282-0.899
			C37.987,17.334,37.018,18.341,35.901,19.144z"></path> </g> </g> </symbol><symbol viewbox="0 0 97.75 97.75" id="shape-youtube"><desc>youtube</desc> <g> <g> <polygon points="25.676,52.482 29.551,52.482 29.551,73.455 33.217,73.455 33.217,52.482 37.164,52.482 37.164,49.047 
			25.676,49.047 		"></polygon> <path d="M56.674,55.046c-1.212,0-2.343,0.662-3.406,1.972v-7.972h-3.295v24.409h3.295v-1.762c1.103,1.361,2.233,2.013,3.406,2.013
			c1.311,0,2.193-0.69,2.633-2.044c0.221-0.771,0.334-1.982,0.334-3.665v-7.242c0-1.722-0.113-2.924-0.334-3.655
			C58.868,55.736,57.984,55.046,56.674,55.046z M56.344,68.255c0,1.644-0.482,2.454-1.434,2.454c-0.541,0-1.092-0.259-1.643-0.811
			V58.814c0.551-0.545,1.102-0.803,1.643-0.803c0.951,0,1.434,0.842,1.434,2.482V68.255z"></path> <path d="M43.824,69.167c-0.731,1.033-1.422,1.542-2.084,1.542c-0.44,0-0.691-0.259-0.771-0.771c-0.03-0.106-0.03-0.508-0.03-1.28
			v-13.39h-3.296v14.379c0,1.285,0.111,2.153,0.291,2.705c0.331,0.922,1.063,1.354,2.123,1.354c1.213,0,2.457-0.732,3.767-2.234
			v1.984h3.298V55.268h-3.298V69.167z"></path> <path d="M46.653,38.466c1.073,0,1.588-0.851,1.588-2.551v-7.731c0-1.701-0.515-2.548-1.588-2.548c-1.074,0-1.59,0.848-1.59,2.548
			v7.731C45.063,37.616,45.579,38.466,46.653,38.466z"></path> <path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
			 M54.311,22.86h3.321v13.532c0,0.781,0,1.186,0.04,1.295c0.073,0.516,0.335,0.78,0.781,0.78c0.666,0,1.365-0.516,2.104-1.559
			V22.86h3.33v18.379h-3.33v-2.004c-1.326,1.52-2.59,2.257-3.805,2.257c-1.072,0-1.812-0.435-2.146-1.365
			c-0.184-0.557-0.295-1.436-0.295-2.733V22.86L54.311,22.86z M41.733,28.853c0-1.965,0.334-3.401,1.042-4.33
			c0.921-1.257,2.218-1.885,3.878-1.885c1.668,0,2.964,0.628,3.885,1.885c0.698,0.928,1.032,2.365,1.032,4.33v6.436
			c0,1.954-0.334,3.403-1.032,4.322c-0.921,1.254-2.217,1.881-3.885,1.881c-1.66,0-2.957-0.627-3.878-1.881
			c-0.708-0.919-1.042-2.369-1.042-4.322V28.853z M32.827,16.576l2.622,9.685l2.519-9.685h3.735L37.26,31.251v9.989h-3.692v-9.989
			c-0.335-1.77-1.074-4.363-2.259-7.803c-0.778-2.289-1.589-4.585-2.367-6.872H32.827z M75.186,75.061
			c-0.668,2.899-3.039,5.039-5.894,5.358c-6.763,0.755-13.604,0.759-20.42,0.755c-6.813,0.004-13.658,0-20.419-0.755
			c-2.855-0.319-5.227-2.458-5.893-5.358c-0.951-4.129-0.951-8.638-0.951-12.89s0.012-8.76,0.962-12.89
			c0.667-2.9,3.037-5.04,5.892-5.358c6.762-0.755,13.606-0.759,20.421-0.755c6.813-0.004,13.657,0,20.419,0.755
			c2.855,0.319,5.227,2.458,5.896,5.358c0.948,4.13,0.942,8.638,0.942,12.89S76.137,70.932,75.186,75.061z"></path> <path d="M67.17,55.046c-1.686,0-2.995,0.619-3.947,1.864c-0.699,0.92-1.018,2.342-1.018,4.285v6.371
			c0,1.933,0.357,3.365,1.059,4.276c0.951,1.242,2.264,1.863,3.988,1.863c1.721,0,3.072-0.651,3.984-1.972
			c0.4-0.584,0.66-1.245,0.77-1.975c0.031-0.33,0.07-1.061,0.07-2.124v-0.479h-3.361c0,1.32-0.043,2.053-0.072,2.232
			c-0.188,0.881-0.662,1.321-1.473,1.321c-1.132,0-1.686-0.84-1.686-2.522v-3.226h6.592v-3.767c0-1.943-0.329-3.365-1.02-4.285
			C70.135,55.666,68.824,55.046,67.17,55.046z M68.782,62.218h-3.296v-1.683c0-1.682,0.553-2.523,1.654-2.523
			c1.09,0,1.642,0.842,1.642,2.523V62.218z"></path> </g> </g> </symbol></svg>  <header class="main-header"> <div class="header-main"> <div class="container"> <nav id='cssmenu'> <div class="logo"> <a class="logo-desktop" href="https://www.dailyreckoning.com.au"><img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/themes/drthree/assets/images/dr-logo-medium.png" class="nitro-lazy" nitro-lazy-empty id="MTI2ODoxOTM=-1" src="data:image/svg+xml;nitro-empty-id=MTI2ODoxOTM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjExIDM0IiB3aWR0aD0iMjExIiBoZWlnaHQ9IjM0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a> <a class="logo-mobile" href="https://www.dailyreckoning.com.au"><img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/themes/drthree/assets/images/dr-logo-small.png" class="nitro-lazy" nitro-lazy-empty id="MTI2OToxOTE=-1" src="data:image/svg+xml;nitro-empty-id=MTI2OToxOTE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTIgNjgiIHdpZHRoPSI5MiIgaGVpZ2h0PSI2OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></a> </div> <div id="head-mobile"></div> <div class="button_header"></div> <ul class="ul_header">  <li><a href='/category/stock-market/'>Stock Market</a></li> <li><a href='/category/australian-economy-1/'>Economy</a></li> <li><a href='/category/gold-commodities/'>Gold</a></li> <li><a href='/free-reports/'>Free Reports</a></li> <li><a href='/investment-services/'>Investment Services</a></li> <li><a href='#'>More</a> <ul class="child_menu" style="margin-left:0;"> <li><a href='/about-us/'>About Us</a></li> <li><a href='/editors/'>Editors</a></li> <li><a href='/podcast/'>Podcast</a></li> <li><a href='/contact-us/'>Contact Us</a></li> <li><a href='/faq/'>Faq</a></li> <li><a href='/whitelist-daily-reckoning/'>Whitelisting</a></li> <li><a href='/privacy-policy/'>Privacy Policy</a></li> <li><a href="/terms-and-conditions/">Terms and Conditions</a></li> <li><a href="/financial-services-guide/">Financial Services Guide</a></li> </ul> </li> <li><a href='#'>Search</a> <ul class="search_form"> <li> <form role="search" method="get" id="searchform" class="searchform" action="https://www.dailyreckoning.com.au/"> <div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /> </div> </form> </li> </ul> </li> </ul> </nav> </div> </div> </header> <template data-nitro-marker-id="3a30546a81e89cba20a264fd1ce8deeb-1"></template> <div class="main-content"> <div class="row"> <div class="small-12 medium-10 medium-centered columns"> <div class="row">  <div class="small-12 medium-2 columns">  <div class="row collapse meta-post-info"> <div class="hide-for-small medium-12 columns"> <a href="https://www.dailyreckoning.com.au/author/catherinec/"> <img alt="Catherine Cashmore" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/uploads/2021/05/catherine-cashmore-300-109x109.png" class="avatar avatar-profile-pic wp-user-avatar wp-user-avatar-profile-pic alignnone photo nitro-lazy" nitro-lazy-empty id="MTM4OToyMzc=-1" src="data:image/svg+xml;nitro-empty-id=MTM4OToyMzc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA5IDEwOSIgd2lkdGg9IjEwOSIgaGVpZ2h0PSIxMDkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </div> <div class="small-12 columns"> <div class="meta-text"> <p> By <a href="https://www.dailyreckoning.com.au/author/catherinec/"> Catherine Cashmore </a><br /> <span class="label">New</span> Posted 59 mins ago </p> </div> </div> </div>  <div class="row meta-controls"> <div class="small-12 columns"> <ul> <li> <a href="#" class="print-btn"> <svg viewbox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-print"></use> </svg> </a> </li> <li> <a href="#" class="resize-btn"> <svg viewbox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-resizetext"></use> </svg> </a> </li> <li> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dailyreckoning.com.au/nsw-government-comes-to-rescue-the-property-market/2022/06/23/', 'sharer', 'top=' + ((screen.height / 2) - 260) + ',left=' + ((screen.width / 2) - 175) + ',toolbar=0,status=0,width=520,height=350')" href="javascript:void(0);" class="social-btn social-fb" data-profile-event-name="share"> <svg viewbox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-facebook"></use> </svg> </a> </li> <li> <a onclick="window.open('https://twitter.com/home?status=https://www.dailyreckoning.com.au/nsw-government-comes-to-rescue-the-property-market/2022/06/23/', 'sharer', 'top=' + ((screen.height / 2) - 260) + ',left=' + ((screen.width / 2) - 175) + ',toolbar=0,status=0,width=520,height=350');" href="javascript:void(0);" class="social-btn social-twt" data-profile-event-name="share"> <svg viewbox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-twitter"></use> </svg> </a> </li> </ul> </div> </div> </div>  <div class="small-12 medium-10 columns single-article"> <h1>NSW Government Comes to Rescue the Property Market</h1> <img alt="NSW Government Comes to Rescue the Property Market" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/uploads/Is-Australia-Facing-a-Massive-Housing-Ov1.jpg" class="single-post-image nitro-lazy" nitro-lazy-empty id="MTQ1MjoyNTc=-1" src="data:image/svg+xml;nitro-empty-id=MTQ1MjoyNTc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwMCA3NTAiIHdpZHRoPSIxMDAwIiBoZWlnaHQ9Ijc1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <p>The markets have been thrashed in recent weeks and news about continuing hikes in the cash rate isn’t giving much joy to the property sector either.</p> <p>The governor of the RBA can’t give any certainty to how far or fast the increases will be.</p> <p>From a recent speech:</p> <blockquote><p>‘<em>As we chart our way back to 2&nbsp;to 3&nbsp;per&nbsp;cent inflation, Australians should be prepared for more interest rate increases. </em></p> <p>‘<em>The level of interest rates is still very low for an economy with low unemployment and that is experiencing high inflation. </em></p> <p>‘<em>I want to emphasise though that we are not on a pre-set path. </em></p> <p>‘<em>How fast we increase interest rates, and how far we need to go, will be guided by the incoming data and the Board’s assessment of the outlook for inflation and the labour market.</em>’</p></blockquote> <p>What’s one thing you can be certain of though?</p> <p>Policymakers will do everything they can to buffer any negative effect on real estate values.</p> <p>Especially in areas affected the most.</p> <p>Sydney values are down 1.5% from their highs, and without intervention, the future doesn’t look too bright for the country’s most expensive real estate market.</p> <p>Two initiatives will help turn the tide.</p> <p>First, the state is setting up to phase out stamp duty and introduce a land tax.</p> <p>First home buyers will be able to opt into paying an annual land tax rather than an upfront stamp duty payment.</p> <p>To be clear, this is for properties less than $1.5 million. The annual land tax is to be set at $400 plus 0.3% of the property’s land value.</p> <p>However, boosting sales at the lower end of the market produces a wave across all segments. It puts more money in vendor’s pockets to upgrade into a pricer market.</p> <p>If a buyer opts in, the land tax charge would then be locked onto the property.</p> <p>In other words, future owners would have to pay the land tax if a previous one had.</p> <p>The eventual goal is that reforms such as this can be expanded so that stamp duty can be phased out altogether. (As is occurring in the ACT.)</p> <p>Let’s not quibble about it; switching from stamp duty to land tax is more economically sound for several reasons that you can read about in detail <a href="https://www.prosper.org.au/campaigns/stamp-duty-to-land-tax/">here</a>.</p> <p>It removes a barrier into the market for first home buyers who struggle to save a deposit, let alone stamp duty.</p> <p>The outcome is a more fluid market. Allowing more into the property market with lower upfront costs.</p> <p>But if the land tax is not set at a high enough rate, the increase in purchasing power will only inflate the market further in the transition.</p> <p>If you’re struggling to get your head around it, think of land tax like an owner’s corporation fee on an apartment block.</p> <p>The higher the fee, the less a buyer is willing to pay for the apartment as they budget for the annual charge.</p> <p>Land tax works similarly.</p> <p>The higher it’s set, the lower the land price as buyers account for an additional annual payment.</p> <p>And similarly — the lower the land tax is set — the higher the price!</p> <p>As it is, today’s first home buyers will have potentially $50,000 in stamp duty savings that can now be used to bid up prices.</p> <p>In other words, sellers are the big winners of this announcement.</p> <p>They’ll experience a demand-side fillip in a softening market.</p> <p>Add to this the recent NSW announcement of a shared equity scheme for lower income workers. And the horizon looks a little brighter for Sydney’s landowners!</p> <p>The scheme follows the federal lead.</p> <p>The NSW government is offering to stump up a proportion of the purchase price of a property in exchange for an equivalent ownership share of the property.</p> <p>Up to 40% of the price of a new dwelling and 30% for existing homes.</p> <p>The purchaser only needs a minimum deposit of 2% of the purchase price, and no lenders mortgage insurance is required either.</p> <p>We’ll have to wait and see what effect it will have on prices as the year progresses.</p> <p>But I suspect by 2023, things will look a little better for Sydney’s property market.</p> <p>These types of reforms are typical of what we would expect in the final few years of the 18-year property cycle. (You can find out more about that <a href="https://pro.fattail.com.au/m/2038514">here</a>.)</p> <p>Take the federal First Homeowner Grant. It was initially introduced in the 2000s to promote a similar wave of investment into the property sector.</p> <p>It entitled homeowners to $7,000 towards the cost of a property. And it wasn’t long before various states and territories followed suit with similar initiatives to encourage buyers into the market at the lower end.</p> <p>By the time we got to 2007, lending rates were around 9–10%.</p> <p>But that didn’t deter buyers; banks found a way to keep business rolling.</p> <p>Some borrowers were able to access 105% mortgages, low doc loans and kitty loans were promoted as a way to get a foot on the ladder.</p> <p>As the Banking Royal Commission proved in 2018, mortgage fraud was rife throughout the period.</p> <p>Expect to see more of the same in the years ahead as we head to an overall peak in 2026.</p> <div> <div></div> </div> <p style="margin-bottom:3px;line-height:21px;"><strong>Best wishes,</strong></p> <table class="smallImages" style="border-spacing:0;border-collapse:collapse;border:none;vertical-align:top;width:auto;max-width:140px;padding:0;margin:0;" border="0" width="140" cellspacing="0" cellpadding="0"> <tbody> <tr> <td style="padding:0 0 2px 0;border:none;"><img style="display:block !important;margin-bottom:0;width:140px;" alt="Catherine Cashmore Signature" width="140" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/uploads/2021/07/sig-catherine-cashmore.jpg" class="nitro-lazy" nitro-lazy-empty id="MTUwNjo0MDY=-1" src="data:image/svg+xml;nitro-empty-id=MTUwNjo0MDY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTMzIDgyIiB3aWR0aD0iMTMzIiBoZWlnaHQ9IjgyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></td> </tr> </tbody> </table> <p style="margin-top:0;line-height:21px;"><strong>Catherine Cashmore,<br /> Editor, <em>The Daily Reckoning Australia</em></strong></p> <p style="line-height:21px;"> </p><div class="eoa_ad"></div> <p id="breadcrumbs"><span><span><a href="https://www.dailyreckoning.com.au/">Home</a> » <span><a href="https://www.dailyreckoning.com.au/category/featured/">Featured</a> » <span class="breadcrumb_last" aria-current="page">NSW Government Comes to Rescue the Property Market</span></span></span></span></p> </div> </div> </div> </div> </div>  <div class="openx-article-close"> <div class="row collapse"> <div class="small-12 columns"> </div> </div> </div>  <div class="author-box"> <div class="row"> <div class="small-12 columns"> <div class="row"> <div class="small-12 medium-10 medium-centered columns"> <h3 class="utility-head">About Catherine Cashmore:</h3> <div class="row"> <div class="small-12 medium-10 columns"> <p> Catherine Cashmore has an in-depth knowledge of the Australian real estate market that few can rival. As a property market veteran of 14 years, Catherine Cashmore helps her clients secure quality real estate at the best possible price. <br /> <br /> </p><p>As President of Australia's oldest economics organisation, Prosper Australia, Catherine is a regular and highly respected media commentator around Australian real estate and property trends. She is often called upon to give guest lectures to university students (including RMIT and Sydney University) on how tax policy affects real estate, the design of cities, and the economy.</p><br /> <br /> <p>Originally from the UK, and having lived in the US, Catherine Cashmore has extensive experience across a range of international real estate markets for those interested in property investment overseas. </p><br /> <br /> <p>Catherine Cashmore is currently the editor of Fat Tail Investment Research’s Cycles, Trends &amp; Forecasts — a publication that teaches real estate investors about the property cycle and its effects on the economy.</p> <p></p> </div> <div class="hide-for-small medium-2 columns"> <div class="author-header"> <a class="author-photo" href="https://www.dailyreckoning.com.au/author/catherinec/"> <img alt="Catherine Cashmore" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/uploads/2021/05/catherine-cashmore-300-109x109.png" class="avatar avatar-profile-pic wp-user-avatar wp-user-avatar-profile-pic alignnone photo nitro-lazy" nitro-lazy-empty id="MTU1NToyMzc=-1" src="data:image/svg+xml;nitro-empty-id=MTU1NToyMzc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA5IDEwOSIgd2lkdGg9IjEwOSIgaGVpZ2h0PSIxMDkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </div> </div> </div> <div class="row author-btns"> <div class="small-12  columns"> <a href="https://www.dailyreckoning.com.au/author/catherinec/" class=" button tiny radius">View All Articles</a> <a href="/subscribe/" class="button tiny radius">Sign Up Today</a> </div> </div> </div> </div> </div> </div> </div>     <div class="related-articles bg"> <div class="row"> <div class="small-12 medium-10 medium-centered columns"> <div class="row"> <div class="small-12 columns"> <h2 class="utility-head">You May Also Be Interested In:</h2> </div> </div> <div class="row"> <div class="small-12 medium-6 columns article-summary"> <a href="https://www.dailyreckoning.com.au/foolish-finance/2022/06/23/"> <div class="article-image"> <img alt="Foolish Finance" width="387" height="250" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/wp-content/uploads/2021/04/Trust-in-Finance-Is-Dead-Good-Riddance1-387x250.jpg" class="nitro-lazy" nitro-lazy-empty id="MTU5MzoyMTk=-1" src="data:image/svg+xml;nitro-empty-id=MTU5MzoyMTk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzg3IDI1MCIgd2lkdGg9IjM4NyIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> <div class="inner-text"> <h3>Foolish Finance</h3> <div class="meta-text"> <p> <span class="label">New</span> BY Bill Bonner POSTED 58 mins ago </p> </div> <p>Meanwhile, back in the world of finance and foolishness…everything has changed. Everything is different. It’s Mr Market who’s calling the shots now</p> </div> </a> </div> </div> </div> </div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script>   <div class="recent-articles"> <div class="row"> <div class="small-12 medium-10 medium-centered columns"> <h3 class="utility-head">Recently Added Articles:</h3> <template data-nitro-marker-id="405a3ba7f39cefde1c32fc4b8356aa2e-1"></template> <div id="load-content-div"> <div id="load-content-inner-div"></div> <div id="last-content-loaded"></div> <div id="load-content-spinner"> <i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i> </div> </div> </div> </div> </div>  <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuZGFpbHlyZWNrb25pbmcuY29tLmF1L25zdy1nb3Zlcm5tZW50LWNvbWVzLXRvLXJlc2N1ZS10aGUtcHJvcGVydHktbWFya2V0LzIwMjIvMDYvMjMv'); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '03ae139efb43bc3ca77dd914dc88d0d2845e77f393b0c9870550fca7c15fe35ac85368ac8072dda953607cad5b858ef68f0da729c3a2ee31a77ae75b2e51664e'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuZGFpbHlyZWNrb25pbmcuY29tLmF1L25zdy1nb3Zlcm5tZW50LWNvbWVzLXRvLXJlc2N1ZS10aGUtcHJvcGVydHktbWFya2V0LzIwMjIvMDYvMjMv&nitroBeaconCookies=W10=&nitroBeaconHash=03ae139efb43bc3ca77dd914dc88d0d2845e77f393b0c9870550fca7c15fe35ac85368ac8072dda953607cad5b858ef68f0da729c3a2ee31a77ae75b2e51664e&proxyPurgeOnly=&layout=post');
        }
    }
</script>  <footer class="main-footer"> <div style="background-color:rgba(255,255,255,.06);padding:10px 20px;"> <div class="general-adivce"> <div class="hide-btn"></div> <div class="advice-title"> <p style="font-size:16px;"> <em>All advice is general in nature and has not taken into account your personal circumstances. Please seek independent financial advice regarding your own situation, or if in doubt about the suitability of an investment.</em><a href="#" class="readmore"> Read more..</a></p> <div class="advice-copy"> <p style="font-size:12px;"> <em>“The value of any investment and the income derived from it can go down as well as up. Never invest more than you can afford to lose and keep in mind the ultimate risk is that you can lose whatever you’ve invested. While useful for detecting patterns, the past is not a guide to future performance. Some figures contained in our reports are forecasts and may not be a reliable indicator of future results. Any actual or potential gains in these reports may not include taxes, brokerage commissions, or associated fees.</em> </p> </div> </div> </div> All content is &#169; 2022 Fat Tail Investment Research Pty Ltd All Rights Reserved. (ACN: 617 997 547)<br /> <a href="/faq">FAQ</a><span class="footer-links-seperator">&#124;</span> <a href="/terms-and-conditions">Terms &amp; Conditions</a><span class="footer-links-seperator">&#124;</span> <a href="/privacy-policy">Privacy Policy</a><span class="footer-links-seperator">&#124;</span> <a href="/financial-services-guide">Financial Services Guide</a><span class="footer-links-seperator">&#124;</span> <a href="/contact-us">Contact</a><span class="footer-links-seperator">&#124;</span> <a href="/subscribe">Sign up free</a> </div></footer>  <template data-nitro-marker-id="c2a079a64f72f84f60d8fb461960ddf4-1"></template>  <template data-nitro-marker-id="1a56a279cafbdacb229ce74879e55166-1"></template> <template data-nitro-marker-id="regenerator-runtime-js"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="contact-form-7-js-extra"></template> <template data-nitro-marker-id="contact-form-7-js"></template> <template data-nitro-marker-id="countdownjs-js"></template> <template data-nitro-marker-id="superpwa-register-sw-js-extra"></template> <template data-nitro-marker-id="superpwa-register-sw-js"></template> <template data-nitro-marker-id="google-recaptcha-js"></template> <template data-nitro-marker-id="wpcf7-recaptcha-js-extra"></template> <template data-nitro-marker-id="wpcf7-recaptcha-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <div class="footer_ad"></div><div class="popup_ad"></div> <template data-nitro-marker-id="176dd4ca1aac7e468546c9b16ff516ca-1"></template> <template data-nitro-marker-id="ee8d806b70b5558d5acd70d7101bfb12-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/combinedCss/nitro-min-noimport-3e38d62548d509f002abf363b95368fe-stylesheet.css" /><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/combinedCss/nitro-min-noimport-7bee4558f511276c23f04f73570e60d7-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-3b26d77/combinedCss/nitro-min-noimport-508faed74a7225a739603c26b848ff78-stylesheet.css" /><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.grecaptcha-badge{z-index:999;bottom:4px !important;}.related-content-ads img{height:250px;}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-left.onesignal-bell-launcher-md{bottom:10px;}body.customize-support .row.meta-controls.animate-post-controls{top:120px !important;}.main-menu>li{padding-left:0;}.textwidget li{text-align:left;}#openx-165 #LeadGen{margin-top:0 !important;}.sidebarblock ul{margin-bottom:.5em;}.sidebarblock ul li{color:#1e1e1e;font-size:.8em;line-height:1.2;margin-bottom:.5em;}body.customize-support{padding-top:55px;}.loginBtn{box-sizing:border-box;position:relative;margin:.8em 0;padding:0 15px 0 46px;border:none;line-height:34px;white-space:nowrap;border-radius:.2em;font-size:16px;color:#fff;cursor:pointer;width:100%;text-align:center;font-weight:bold;}.loginBtn:before{content:"";box-sizing:border-box;position:absolute;top:0;left:0;width:34px;height:100%;}.loginBtn:focus{outline:none;}.loginBtn:active{box-shadow:inset 0 0 0 32px rgba(0,0,0,.1);}form#LeadGen p{margin-top:0;}.loginBtn-facebook{background-color:#4c69ba !important;background-image:linear-gradient(#4c69ba,#3b55a0) !important;font-family:"Helvetica neue",Helvetica Neue,Helvetica,Arial,sans-serif !important;text-shadow:0 -1px 0 #354c8c !important;}.loginBtn-facebook:before{border-right:#364e92 1px solid;background:url("https://www.dailyreckoning.com.au/nsw-government-comes-to-rescue-the-property-market/2022/06/23/wp-content/themes/drthree/assets/images/icon_facebook.png") 6px 6px no-repeat;}.loginBtn-facebook:hover,.loginBtn-facebook:focus{background-color:#5b7bd5;background-image:linear-gradient(#5b7bd5,#4864b1);}.fb-login-button{margin-top:-5px;}p.testimonial{padding-top:25px;border-top:1px solid #a22929;box-sizing:border-box;max-width:80%;margin:0 auto;}p.full-name{box-sizing:border-box;max-width:80%;margin-left:auto;margin-right:auto;font-weight:bold;}@media only screen and (min-width: 1024px){.sidebarblock .g-recaptcha{transform:scale(.93);-webkit-transform:scale(.93);transform-origin:0 0;-webkit-transform-origin:0 0;display:inline-block;margin-top:3px;bottom:-7px;position:relative;}}@media screen and (min-width: 640px) and (max-width:1024px){.sidebarblock .g-recaptcha{transform:scale(.69);-webkit-transform:scale(.69);transform-origin:0 0;-webkit-transform-origin:0 0;display:inline-block;}.sidebarblock #submit_sidebar{margin-top:-25px;}}@media only screen and (max-width: 640px){body.customize-support{padding-top:0px;}.sidebarblock .g-recaptcha{display:inline-block;transform:scale(.83);-webkit-transform:scale(.83);transform-origin:0 0;-webkit-transform-origin:0 0;}.sidebarblock #submit_sidebar{margin-top:-15px;}.impact{font-size:42px !important;line-height:1.2 !important;}.single-article img{float:none;margin-left:auto;margin-right:auto;display:block;}}#openx-165 #LeadGen,.sidebar-widget #LeadGen{margin-top:.5rem;}.popmake .signupForm,.signupForm{margin-bottom:0;}.popmake input[type="text"]{margin-bottom:10px;}.popmake{max-width:600px !important;}.label{display:inline-block;text-align:center;width:50px;margin-right:auto;}.meta-post-info .label{margin:0 auto;}.single-sponsored-post .label{width:80px;margin-top:8px;}.meta-text p{text-align:left;}span.label{text-align:center;}.hide-for-small{display:block !important;padding-bottom:0;}.meta-post-info .hide-for-small{text-align:center;}.meta-controls{text-align:center;}.meta-post-info .meta-text p{text-align:center;}@media screen and (max-width: 480px){.meta-text p{text-align:center;}.label{display:block;text-align:center;width:50px;margin-left:auto;margin-right:auto;}.author-header{width:50%;text-align:center;margin-left:auto;margin-right:auto;}.author-btns{text-align:center;margin-left:auto;margin-right:auto;}ul{width:100%;}p.testimonial{max-width:100%;margin:0 auto;}p.full-name{max-width:100%;}}@media screen and (min-width: 480px){.meta-controls ul li{display:list-item;float:right;clear:right;margin-bottom:.625rem;margin-right:15px;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=1;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style></body> </html> 