<!doctype html> <html lang="en-AU"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://cdn-dmclc.nitrocdn.com" /><link rel="preload" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-2a3abd8/ajax/libs/font-awesome/5.15.4/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-2a3abd8/ajax/libs/font-awesome/5.15.4/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-2a3abd8/ajax/libs/font-awesome/5.15.4/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="theme-color" content="#D5E0EB" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Racist Chickens - Daily Reckoning Australia</title><meta name="description" content="When the going gets tough, people do tough things…things that they would find disgusting or immoral when the going is good." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Racist Chickens - Daily Reckoning Australia" /><meta property="og:description" content="When the going gets tough, people do tough things…things that they would find disgusting or immoral when the going is good." /><meta property="og:url" content="https://www.dailyreckoning.com.au/racist-chickens/2022/10/26/" /><meta property="og:site_name" content="Daily Reckoning Australia" /><meta property="article:publisher" content="https://www.facebook.com/DailyReckoningAU/" /><meta property="article:published_time" content="2022-10-25T14:00:59+00:00" /><meta property="article:modified_time" content="2022-10-26T02:15:55+00:00" /><meta property="og:image" content="https://www.dailyreckoning.com.au/wp-content/uploads/2022/10/confederate-flag.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="637" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Bill Bonner" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DRAUS" /><meta name="twitter:site" content="@DRAUS" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Bill Bonner" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutes" /><meta name="generator" content="AMP for WP 1.0.77.51" /><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>     <link rel="manifest" href="/superpwa-manifest.json" />        <link rel="canonical" href="https://www.dailyreckoning.com.au/racist-chickens/2022/10/26/" />                       <link rel="amphtml" href="https://www.dailyreckoning.com.au/racist-chickens/2022/10/26/amp/" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <link rel='dns-prefetch' href='//www.google.com' /> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /> <link rel='dns-prefetch' href='//s.w.org' /> <template data-nitro-marker-id="0d35e832756c29154c95207bfbbdb586-1"></template>          <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="campaign-popups-js"></template> <template data-nitro-marker-id="campaign-footer-js"></template> <template data-nitro-marker-id="wpimagelazyload-js-extra"></template> <template data-nitro-marker-id="wpimagelazyload-js"></template> <link rel="https://api.w.org/" href="https://www.dailyreckoning.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dailyreckoning.com.au/wp-json/wp/v2/posts/628903" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailyreckoning.com.au/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailyreckoning.com.au/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.dailyreckoning.com.au/?p=628903' /> <link rel="alternate" type="application/json+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fracist-chickens%2F2022%2F10%2F26%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fracist-chickens%2F2022%2F10%2F26%2F&#038;format=xml" /> <script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https://schema.org"}]
</script>  <template data-nitro-marker-id="fb6d449a67883baaa72b8f3e98a52fa9-1"></template>  <template data-nitro-marker-id="927fe83f04adce944517bd5eb3b38ee2-1"></template>   <template data-nitro-marker-id="7b773ea338ef5472c51302643bb85e95-1"></template>   <template data-nitro-marker-id="a3fa248ec58311da8131d9c1c1a519a3-1"></template> <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var i=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var n=null;var a=[];function o(e){let t=a.indexOf(e);if(t>-1){a.splice(t,1);n.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!n){n=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return n}function s(e){l().observe(e,r)}function c(){a.forEach(s)}function f(){window.removeEventListener("scroll",f);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",f,{passive:true});window.addEventListener("NitroStylesLoaded",function(){i=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(r){var n=false;var a=r.target.getAttribute("nitro-lazy-bg");if(a){let e=r.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",a.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===r.target.style.backgroundImage){e="url("+a.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}let t=r.target.style.backgroundImage;let i=["initial","inherit"].indexOf(t.toLowerCase())===-1;if(t&&i){e=t+", "+e}r.target.style.backgroundImage=e;n=true}var e=r.target.className.indexOf("elementor-invisible")!=-1;if(e){n=true;if(i){r.target.className=r.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(r.target))}}if(!n){var t=r.target.tagName.toLowerCase();if(t!=="img"&&t!=="iframe"){r.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}a.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="0d35e832756c29154c95207bfbbdb586-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dailyreckoning.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="wpimagelazyload-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpimagelazyload_settings = {"wpimagelazyloadsetting_skipiframe":"true","wpimagelazyloadsetting_skipparent":"","wpimagelazyloadsetting_skipallparent":"whitelist-icons","wpimagelazyloadsetting_skipvideo":"false","wpimagelazyloadsetting_loadonposition":"-50","wpimagelazyloadsetting_importantvc":""};
/* ]]> */
</script><script id="fb6d449a67883baaa72b8f3e98a52fa9-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.dailyreckoning.com.au");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="0842914a-5154-4366-acfa-105f6ce73800";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.dailyreckoning.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.59acb98d-1515-493b-98a5-7443c569eebc";n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=true;n["notifyButton"]["text"]={};OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var e=0;e<n.length;e++)n[e].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="927fe83f04adce944517bd5eb3b38ee2-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','');</script><script id="7b773ea338ef5472c51302643bb85e95-1" type="nitropack/inlinescript" class="nitropack-inline-script">
    window._blueshiftid='df15030a6441667d7a8b31dad97a287f';window.blueshift=window.blueshift||[];if(blueshift.constructor===Array){blueshift.load = function () { var d = function (a) { return function () { blueshift.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["config", "identify", "track", "pageload", "live"]; for (var f = 0; f < e.length; f++) blueshift[e[f]] = d(e[f]) };}
  </script><script id="a3fa248ec58311da8131d9c1c1a519a3-1" type="nitropack/inlinescript" class="nitropack-inline-script">
  jQuery(document).ready(function(){
    jQuery("#menu-item-628476").click(function(){
      jQuery("#menu-item-628476").toggleClass("dropdown");
    });
  });

</script><script id="8c9a4b92fa0da44e3cc41c552bda4ad5-1" type="nitropack/inlinescript" class="nitropack-inline-script">$(function(){var e=new Date;var t=["01","02","03","04","05","06","07","08","09","10","11","12"];$yesterday=new Date(e);$yesterday.setDate(e.getDate()-1);var a=$yesterday.getDate();var r=t[$yesterday.getMonth()];var y=$yesterday.getFullYear();document.getElementById("ydate").innerHTML=a+"/"+r+"/"+y});</script><script id="0570b1d6b8827fe802665ada95bcba92-1" type="nitropack/inlinescript" class="nitropack-inline-script">$("#up").click(function(){curSize=parseInt($(".box-content p, .box-content ul").css("font-size"))+2;if(curSize<=26)$(".box-content p, .box-content ul").css("font-size",curSize)});$("#reset").click(function(){if(curSize!=16)$(".box-content p, .box-content ul").css("font-size",16)});$("#down").click(function(){curSize=parseInt($(".box-content p, .box-content ul").css("font-size"))-2;if(curSize>=14)$(".box-content p, .box-content ul").css("font-size",curSize)});</script><script id="87fcd808f745bbfd24c2ea0f38d3c72d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        function openNav() {
        document.getElementById("myNav").style.width = "100%";
        }
        function closeNav() {
        document.getElementById("myNav").style.width = "0%";
        }
        </script><script id="864d20b096279d9cefc3c806e96e8c23-1" type="nitropack/inlinescript" class="nitropack-inline-script">const icon=document.querySelector(".icon");const search=document.querySelector(".custom-search");icon.onclick=function(){search.classList.toggle("active")};$(document).ready(function(){$(".show").click(function(e){e.preventDefault();let t=$(this).closest(".container-toggle").next().toggle("slide");console.log(t)})});$(".category-main-section .category-left .read-more").click(function(){if($(".category-main-section .category-left .more").is(":hidden")){$(".category-main-section .category-left .more").show();$(this).text("Read Less")}else{$(".category-main-section .category-left .more").hide();$(this).text("Read More")}});</script><script id="d6091ebf0ceec61be70067534afc8c1e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        $(function() {
            var commentForm = document.getElementById('commentform');
            commentForm.removeAttribute('novalidate');
        });
        </script><script id="7d27a81faeb1955baf8bf2d69e49e261-1" type="nitropack/inlinescript" class="nitropack-inline-script">$("#showpremium").click(function(){$(".menu1").toggle("slide")});$("#show").click(function(){$(".menu").toggle("slide")});$("#showfree").click(function(){$(".menu2").toggle("slide")});</script><script id="92916e5a40f672e9189157ae18aaa8bb-1" type="nitropack/inlinescript" class="nitropack-inline-script">let editor;let investment;let risk;let filterObject={};$(".style-select").click(function(){$(this).next().toggle()});$(".select-ul li").click(function(){$(this).addClass("selected").siblings().removeClass("selected");$(this).parents(".cfilter").find(".style-select").html($(this).html());$(this).parents(".cfilter").find("select").val($(this).attr("rel")).trigger("change");$(this).parent().hide()});$(".filter-wrap select").change(function(){if($(this).hasClass("editor-select")){editor=this.value;investment=$(this).parents(".filter-wrap").find(".investment-focus-filter select").val();risk=$(this).parents(".filter-wrap").find(".risk-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}else if($(this).hasClass("investment-focus-select")){investment=this.value;editor=$(this).parents(".filter-wrap").find(".editor-filter select").val();risk=$(this).parents(".filter-wrap").find(".risk-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}else if($(this).hasClass("risk-select")){risk=this.value;investment=$(this).parents(".filter-wrap").find(".investment-focus-filter select").val();editor=$(this).parents(".filter-wrap").find(".editor-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}editorClass="editor"in filterObject?".filter-"+filterObject["editor"]:"";investmentClass="investment"in filterObject?".filter-"+filterObject["investment"]:"";riskClass="risk"in filterObject?".filter-"+filterObject["risk"]:"";$(this).parents(".filter-wrap").next().children(".row").filter(`.row${editorClass}${investmentClass}${riskClass}`).show();$(this).parents(".filter-wrap").next().children(".row").filter(`:not( .row${editorClass}${investmentClass}${riskClass} )`).hide()});</script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dailyreckoning.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script id="superpwa-register-sw-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script><script id="wpcf7-recaptcha-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcDipAUAAAAAHxAgXcDhMPoJ--5txf3C4S_V4RY","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script><script id="176dd4ca1aac7e468546c9b16ff516ca-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(l){function t(e,t,i){var n=new Date;n.setTime(n.getTime()+i*24*60*60*1e3);var o="expires="+n.toUTCString();document.cookie=e+"="+t+";"+o+";path=/"}var c="https://www.dailyreckoning.com.au/wp-admin/admin-ajax.php";var i={action:"get_conversion"};i.topic=622;function s(e){if(e.length){var e=e;document.cookie;document.cookie="pixel_em="+e+";domain="+location.host+";path=/"}}!function(e,n){n.liosetup=n.liosetup||{},n.liosetup.callback=n.liosetup.callback||[],n.liosetup.addEntityLoadedCallback=function(e,t){if("function"==typeof n.liosetup.callback){var i=[];i.push(n.liosetup.callback),n.liosetup.callback=i}n.lio&&n.lio.loaded?e(n.lio.data):t?n.liosetup.callback.unshift(e):n.liosetup.callback.push(e)}}(document,window);window.liosetup.addEntityLoadedCallback(function(t){var e=function(e){t.segment=e.data.user.segments;n(t.segment)};jstag.call("entityReady",e)});function n(e){i.segment=e;l("[class$=_ad]").each(function(){i.ad_element=this.className;var a=l(this);console.log(i);l.post(c,i,function(e){a.html(e)}).then(function(){a.find("form").submit(function(e){e.preventDefault();let t=l(this).find("[type=submit]");t.attr("disabled",true);a.find(".formmsg").html("Processing... ");var i=document.URL;let n=l(this).serialize()+"&referer_url="+encodeURIComponent(i);var o=l(this).find("[type=email]").val();s(o);jstag.send({form_name:"",email:l(this).find("[type=email]").val()},function(){l.post(c,n,function(e){console.log(e);if(e==0)return;e=e instanceof Object===false?JSON.parse(e):e;if(e.error===true)a.find(".formmsg").html("Error: "+e.errormsg);else window.location=e.url}).fail(function(e){console.log(e)}).always(function(){t.attr("disabled",false)})})});if(a.find(".g-recaptcha")[0]!=undefined){grecaptcha.render(a.find(".g-recaptcha")[0])}a.find(".close-btn").click(function(){t("closed_"+a.attr("class"),true,1);a.hide()});l(".popup_ad:empty").hide()})})}})(jQuery);</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-2a3abd8/ajax/libs/font-awesome/5.15.4/webfonts/fa-brands-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-2a3abd8/ajax/libs/font-awesome/5.15.4/webfonts/fa-regular-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/source/rev-2a3abd8/ajax/libs/font-awesome/5.15.4/webfonts/fa-solid-900.woff2") format("woff2");}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body class="post-template-default single single-post postid-628903 single-format-standard 26 sidebar-primary app-data index-data singular-data single-data single-post-data single-post-racist-chickens-data">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="top-header"> <div class="container"> <div class="row align-items-center"> <div class="col-lg-9 col-md-9 col-12"> <div class="menu-dr_top_menu-container"><ul id="topnavlinks" class="top-menu"><li id="menu-item-628796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-628796"><a href="https://www.dailyreckoning.com.au/">Home</a></li> <li id="menu-item-628797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628797"><a href="https://www.dailyreckoning.com.au/about-us/">About</a></li> <li id="menu-item-628798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628798"><a href="https://www.dailyreckoning.com.au/editors/">Editors</a></li> <li id="menu-item-628851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628851"><a href="https://www.dailyreckoning.com.au/the-daily-reckoning-guide-to-investment/">Investment Guides</a></li> <li id="menu-item-628800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628800"><a href="https://www.dailyreckoning.com.au/faq/">FAQ</a></li> <li id="menu-item-628799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628799"><a href="https://www.dailyreckoning.com.au/contact-us/">Contact Us</a></li> <li id="menu-item-628848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628848"><a href="https://www.dailyreckoning.com.au/investment-services/">Investment Services</a></li> <li id="menu-item-628801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628801"><a href="https://www.dailyreckoning.com.au/subscribe/">Free Financial News</a></li> </ul></div> </div> <div class="col-lg-3 col-md-3 col-12"> <p class="mb-0 text-white fat-tail-invest-text text-end">By <a href="https://fattail.com.au/" target="_blank" rel="noopener">Fat Tail Investment Research</a></p> </div> </div> </div> </div> <header style="background-image:url(&quot; https://www.dailyreckoning.com.au/wp-content/uploads/2022/10/drHeaderBG.png &quot;);"> <div class="container"> <div class="row"> <div class="col-12"> <div class="header-inner"> <a class="brand" href="https://www.dailyreckoning.com.au/"> <img alt="Daily Reckoning Australia" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2022/10/drLogo.svg" class="logo-img nitro-lazy" nitro-lazy-empty id="MjA2OjE0OA==-1" src="data:image/svg+xml;nitro-empty-id=MjA2OjE0OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzgwIDUwIiB3aWR0aD0iMzgwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <div class="custom-search search-box"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/themes/port/resources/assets/images/search-icon.svg" class="icon nitro-lazy" nitro-lazy-empty id="MjA5OjEyNw==-1" src="data:image/svg+xml;nitro-empty-id=MjA5OjEyNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzcgMzciIHdpZHRoPSIzNyIgaGVpZ2h0PSIzNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <form role="search" method="get" class="search-form" action="https://www.dailyreckoning.com.au/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /> </form> </div> </div> <div class="menu-bar"> <nav id="navigation"> <div class="menu-primary-new-container"><ul id="menu-primary-new" class="menu"><li id="menu-item-628804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628804"><a href="https://www.dailyreckoning.com.au/category/gold-commodities/">GOLD &#038; COMMODITIES</a></li> <li id="menu-item-628803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628803"><a href="https://www.dailyreckoning.com.au/category/australian-economy-1/">ECONOMY</a></li> <li id="menu-item-628802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628802"><a href="https://www.dailyreckoning.com.au/category/stock-market/">STOCK MARKET</a></li> <li id="menu-item-628805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628805"><a href="https://www.dailyreckoning.com.au/category/property-market/">PROPERTY MARKET</a></li> <li id="menu-item-628806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628806"><a href="https://www.dailyreckoning.com.au/category/australian-share-market/latest-asx-news/">ASX NEWS</a></li> </ul></div> </nav> </div> </div> </div> </div> </header> <div class="mob-header"> <div class="container"> <div class="row align-items-center"> <div class="col-md-1 col-1"> <div class="mob-menu"> <div id="myNav" class="overlay"> <div class="mm-menu"> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">×</a> <a href="https://www.dailyreckoning.com.au/"><img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2022/10/drLogoMobile.png" class="mob-menu-cross nitro-lazy" nitro-lazy-empty id="MjQxOjE2Mw==-1" src="data:image/svg+xml;nitro-empty-id=MjQxOjE2Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTQwIDE4IiB3aWR0aD0iMTQwIiBoZWlnaHQ9IjE4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a> </div> <div class="overlay-content"> <div class="sb-example-1"> <form role="search" method="get" class="search-form" action="https://www.dailyreckoning.com.au/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /> </form> </div> <nav id="navigation"> <div class="menu-primary-new-container"><ul id="menu-primary-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628804"><a href="https://www.dailyreckoning.com.au/category/gold-commodities/">GOLD &#038; COMMODITIES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628803"><a href="https://www.dailyreckoning.com.au/category/australian-economy-1/">ECONOMY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628802"><a href="https://www.dailyreckoning.com.au/category/stock-market/">STOCK MARKET</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628805"><a href="https://www.dailyreckoning.com.au/category/property-market/">PROPERTY MARKET</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628806"><a href="https://www.dailyreckoning.com.au/category/australian-share-market/latest-asx-news/">ASX NEWS</a></li> </ul></div> </nav> </div> </div> <span style="font-size:24px;cursor:pointer;color:#fff;" onclick="openNav()" class="mobile-menu"><i class="fas fa-bars"></i></span> </div> </div> <div class="col-md-11 col-11"> <a class="brand" href="https://www.dailyreckoning.com.au/"> <img alt="Daily Reckoning Australia" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2022/10/drLogoMobile.png" class="mobile-logo nitro-lazy" nitro-lazy-empty id="MjY3OjE1Nw==-1" src="data:image/svg+xml;nitro-empty-id=MjY3OjE1Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTQwIDE4IiB3aWR0aD0iMTQwIiBoZWlnaHQ9IjE4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> </div> </div> </div> <div id="page" class="wrap container" role="document"> <div class="content row"> <main class="main main-body-box"> <div class="breadcrumb-box"> <div class="container"> <div class="row"> <div class="col-12"> <div id="crumbs"><a href="https://www.dailyreckoning.com.au">Home</a> &#124; <a href="https://www.dailyreckoning.com.au/category/global-markets/">Global Markets</a> &#124; <span class="current">Racist Chickens</span></div> </div> </div> </div> </div> <script type="application/ld+json">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</script> <article class="post-628903 post type-post status-publish format-standard has-post-thumbnail hentry category-global-markets category-us-economy tag-politics tag-the-daily-reckoning tag-us-economy" id="post-628903"> <div class="main-bodybox"> <div class="container"> <div class="row"> <div class="col-lg-9 col-md-9 col-12"> <div class="left-part"> <h1 class="headline">Racist Chickens</h1> <div class="author-share-box"> <div class="author-box"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2018/02/bill-bonner.jpg" class="nitro-lazy" nitro-lazy-empty id="NDE1OjEyMA==-1" src="data:image/svg+xml;nitro-empty-id=NDE1OjEyMA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUxIDE1MSIgd2lkdGg9IjE1MSIgaGVpZ2h0PSIxNTEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <p class="auth-stat mb-0">By <a href="https://www.dailyreckoning.com.au/author/billb/" rel="author" class="fn"><span class="author-name">Bill Bonner</span></a>, <time class="updated" datetime="2022-10-25T14:00:59+00:00">October 26, 2022</time></p> </div> <div class="share-box"> <p class="text-blue mb-0 fw-bold share-txt">Share</p> <ul class="social-icons"> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fracist-chickens%2F2022%2F10%2F26%2F"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Racist+Chickens&amp;url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fracist-chickens%2F2022%2F10%2F26%2F&amp;via=DRAUS"><i class="fab fa-twitter"></i></a></li> <li><a href="javascript:void(0);"><i class="fas fa-share-alt"></i></a></li> </ul> </div> <div id="font-resize" class="btn-group text-right float-right" role="group" aria-label="Basic example"> <button id="down" type="button" class="btn font-down">A</button> <button id="reset" type="button" class="btn font-reset">A</button> <button id="up" type="button" class="btn font-up">A</button> </div> </div> <div class="row thumbnail-row"> <div class="col-lg-4 col-md-4 col-12"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2022/10/confederate-flag-300x191.jpg" class="w-100 nitro-lazy" nitro-lazy-empty id="NDM0OjE0Nw==-1" src="data:image/svg+xml;nitro-empty-id=NDM0OjE0Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE5MSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxOTEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> <div class="col-lg-8 col-md-8 col-12"> <div class="box-content"> <div class="excerptCustom"> <p>When the going gets tough, people do tough things…things that they would find disgusting or immoral when the going is good.</p> </div> <blockquote><p>‘<em>I want to live in a world where a chicken can cross a road without having its motives questioned.</em>’</p></blockquote> <p style="text-align:right;">Sign in a bar in Virginia</p> <p>We spent last week on the road…down the US 95 to Florida. And back.</p> <p>Why?</p> <p>We had business to attend to in Florida. And the thought of getting on another aeroplane was just too depressing to face. Instead, the wheels under our Ford F-150 pick-up rolled along nicely. The cab was comfortable. And we could stop along the way to visit friends.</p> <p>Observations:</p> <p>Thank God for the Industrial Revolution. Before railroads and highways, it would have taken weeks of hard travel to go from Maryland to Florida and back. Today, it’s easy…and can be enjoyable. As we passed towns and monuments, Elizabeth checked them out on her phone — the history of the cotton trade…the origins of Savannah…the Indian Wars; we soon realised we were following in the footsteps of Jefferson Davis. When the war was lost, he and a small escort of soldiers headed south…from Richmond, Virginia, to Irwinville, Georgia, where he was captured.</p> <p>Virginia’s ‘Northern Neck’ is a pleasant area. It’s far enough away from Washington to maintain a little dignity. There are a lot of pick-up trucks and churches. Many of the houses are old, and the small towns have a rural charm.</p> <p>It’s here where the first US settlers made their homes, down near the mouth of the James River. It was a clumsy project. Though the Chesapeake Bay and its tributaries were then rich in fish and oysters, the settlers didn’t know how to make use of them. In the ‘Starving time’ of 1609–10, four out of five of the colonists died. Bones found later suggest that the survivors resorted to cannibalism to stay alive.</p> <h2 style="text-align:center;"><strong>End of an era</strong></h2> <p>When the going gets tough, people do tough things…things that they would find disgusting or immoral when the going is good. By 1610, the Virginians were getting on their feet and soon began a disgraceful series of wars, massacres, and murders with the local Indian tribes. Women and children were killed in the hundreds, by both sides.</p> <p>It was also during these early days that John Rolfe, a settler who had brought with him a few seeds of a ‘sweet’ strain of tobacco, showed the way forward for the colony. The plants flourished and tobacco quickly became Virginia’s leading export, guaranteeing the financial success of the colony.</p> <p>More settlers came. In a few years, they were spreading out. The first bunch arrived in Maryland in 1634. And as late as the 1960s, we were still planting tobacco, much as it was done 300 years before. We had tractors, rather than horses, to do the ploughing and pull the wagons. But most of the work — ‘topping’ the plants, cutting and spearing them onto ‘tobacco sticks’, hanging them in a barn, and then ‘stripping’ off the leaves…tying them up into ‘hands’…and packing them into ‘hogsheads’ or ‘burthens’ — was done by hand just as it always had been.</p> <p>In the 1970s, though, tobacco farmers’ motives came into question. Were they just trying to make money? Or were they trying to kill people?</p> <p>Prices fell…farm labour became difficult to get…and governments began paying farmers not to plant tobacco. In the space of about 20 years, the tobacco economy all but disappeared.</p> <p>Driving further south, the flags become bigger, while the trees grow smaller. North Carolina is the ‘tar heel’ state. We wondered where the ‘tar heel’ designation came from. A couple of explanations were offered. The most plausible is that making turpentine in North Carolina was a good business. It was made from pine sap that was known locally as ‘tar’.</p> <h2 style="text-align:center;"><strong>Stars and Bars</strong></h2> <p>Driving on, we noticed something missing. People used to fly the Stars and Bars of the Confederacy from their pick-ups and front porches. They were proud of their southern heritage, and perhaps eager to show that while they had no animosity towards the Yankees passing through, they would prefer that they just kept moving.</p> <p>No more. We saw only two Confederate flags along the way.</p> <p>With so many northerners moving to the South, maybe the culture has changed…or maybe people are now embarrassed by the Confederate flag…or perhaps they’re intimidated by those who see the flag of the Confederacy as a symbol of slavery or racism.</p> <p>At the very least, anyone who flies the ‘Stars and Bars’ today will have his motives questioned. He risks being regarded as an unreconstructed racist…or a white supremacist. Some people will say that flying the flag is a kind of ‘hate speech’ and wonder what it is that its owner hates so much.</p> <p>A private conversation:</p> <blockquote><p>‘<em>I’m becoming a racist. I never thought I was a racist before. I’m from New York, not Alabama. And I take people as they come; I really don’t care what race they are.</em></p> <p>‘<em>But now, I’m told that treating people as individuals is racist…being ‘color blind’ is supposed to be racist…That’s what they tell me. And if I notice that most professional basketball players are black while most mathematicians are white — it’s a racist comment. Everything is racist. So I must be racist too.</em></p> <p>‘<em>And you want to know why the chicken crossed the road? Because it was a racist chicken.</em>’</p></blockquote> <h2 style="text-align:center;"><strong>Trash talk</strong></h2> <p>We stopped for the night in Savannah. During the pandemic, we spent a night there and found it delightful. But now, the crowds are back. Savannah has become a big convention town, like New Orleans, with tourists filling up the hotels and lining up at the good restaurants.</p> <p>Finally, in Florida, the cars are all fast and new, while the people are slow and old. At a sidewalk coffee shop in Delray Beach, Florida…the following conversation was overhead:</p> <p>‘<em>I’m leaving Florida</em>’, said a well-tattooed young man. ‘<em>I can’t afford to rent a place anymore. These old bast**ds come down from New York and Chicago, driving up prices.</em>’</p> <p>‘<em>What about your job?</em>’ asked his companion.</p> <blockquote><p>‘<em>F**k that. I don’t go into the office anyway. The boss is a racist a**hole.&nbsp; He wants us in the office because he thinks we’ll work better. He thinks we’re just goofing off.</em></p> <p>‘<em>I put in a good couple of hours every day. For what they pay me, that’s all they deserve. And I’ve got my own life to lead</em>…’</p></blockquote> <p>While we were wondering what kind of life he led…and what kind of office would want him…a woman walking down the sidewalk suddenly slipped and fell.&nbsp;We rushed to help.</p> <p>‘<em>Are you OK</em>’, we asked, helping her to her feet.</p> <blockquote><p>‘<em>Yeah…but they ought to fix the f**king sidewalk.</em>’</p></blockquote> <p style="margin-bottom:5px;line-height:21px;"><strong>Regards,</strong></p> <table class="smallImages" style="border-spacing:0;border-collapse:collapse;border:none;vertical-align:top;width:auto;max-width:140px;padding:0;margin:0;" border="0" width="140" cellspacing="0" cellpadding="0"> <tbody> <tr> <td style="padding:0 0 5px 0;border:none;"><img style="display:block !important;margin-bottom:0;width:140px;" alt="Dan Denning Signature" width="140" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2021/07/TRR_bill_boner_sig.jpg" class="nitro-lazy" nitro-lazy-empty id="NDgxOjM5NQ==-1" src="data:image/svg+xml;nitro-empty-id=NDgxOjM5NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM1IDMwIiB3aWR0aD0iMTM1IiBoZWlnaHQ9IjMwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></td> </tr> </tbody> </table> <p style="margin-top:0;line-height:21px;"><strong>Bill Bonner,<br /> For <em>The Daily Reckoning Australia</em></strong></p> <div class="eoa_ad"></div> </div> </div> </div> <div class="tags-section"> <ul> <li class="text-blue fw-bold">Tags:</li> <li><a href="https://www.dailyreckoning.com.au/tag/politics/" class="text-gold fw-bold text-decoration-none">politics</a></li> <li><a href="https://www.dailyreckoning.com.au/tag/the-daily-reckoning/" class="text-gold fw-bold text-decoration-none">The Daily Reckoning</a></li> <li><a href="https://www.dailyreckoning.com.au/tag/us-economy/" class="text-gold fw-bold text-decoration-none">U.S. Economy</a></li> </ul> </div> <div class="about-author-section"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2018/02/bill-bonner.jpg" class="nitro-lazy" nitro-lazy-empty id="NTAxOjExNg==-1" src="data:image/svg+xml;nitro-empty-id=NTAxOjExNg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUxIDE1MSIgd2lkdGg9IjE1MSIgaGVpZ2h0PSIxNTEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <div class="author-text-box"> <h3 class="headline3 text-blue">About Bill Bonner</h3> <p>Since founding Agora Inc. in 1979, Bill Bonner has found success and garnered camaraderie in numerous communities and industries. </p> <p>A man of many talents, his entrepreneurial savvy, unique writings, philanthropic undertakings, and preservationist activities have all been recognized and awarded by some of America’s most respected authorities. </p> <p>Along…</p> <div class="bio-see"><a href="https://www.dailyreckoning.com.au/author/billb/" rel="author" class="fn">See Full Bio</a></div> </div> </div> <div class="articles-section"> <div class="page-header"> <h2 class="headline2 text-blue">Related Articles</h2> </div> <div class="related-post-list image title article-box post-628880 post type-post status-publish format-standard has-post-thumbnail hentry category-debt-credit-currencies category-gold category-gold-commodities category-metals-and-minerals category-us-economy category-us-federal-reserve tag-gold-1 tag-the-daily-reckoning"> <div class="img-part"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/Gold-Rally-Gets-Legs1.jpg" class="nitro-lazy" nitro-lazy-empty id="NTE0Ojk0-1" src="data:image/svg+xml;nitro-empty-id=NTE0Ojk0-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwMCA2NjciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjY2NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <div class="desp-rticle"> <p class="mb-0 article-author"> <a href="https://www.dailyreckoning.com.au/author/vern-gowdie/"> Vern Gowdie </a> </p> <p class="mb-0 article-date"><time class="updated" datetime="2022-10-25T02:19:47+00:00">October 25, 2022</time></p> </div> </div> <div class="artcile-text-part"> <a href="https://www.dailyreckoning.com.au/you-need-the-truth-to-make-informed-decisions-part-two/2022/10/25/"> <h3 class="headline3 text-blue"> You Need the TRUTH to Make Informed Decisions — Part Two </h3> </a> <p>When it comes to investing in precious metals (hard money), there’s a host of ‘relative to’ ratios. Are these valuation methodologies valid?</p> </div> </div> <div class="related-post-list image title article-box post-628881 post type-post status-publish format-standard has-post-thumbnail hentry category-chinese-economy category-featured category-global-markets category-oil-energy category-us-economy tag-energy tag-oil tag-renewables tag-the-daily-reckoning"> <div class="img-part"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2022/07/Depositphotos_541059594_XL-scaled.jpg" class="nitro-lazy" nitro-lazy-empty id="NTM4OjExNA==-1" src="data:image/svg+xml;nitro-empty-id=NTM4OjExNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjU2MCAxNzA2IiB3aWR0aD0iMjU2MCIgaGVpZ2h0PSIxNzA2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <div class="desp-rticle"> <p class="mb-0 article-author"> <a href="https://www.dailyreckoning.com.au/author/billb/"> Bill Bonner </a> </p> <p class="mb-0 article-date"><time class="updated" datetime="2022-10-24T14:20:03+00:00">October 25, 2022</time></p> </div> </div> <div class="artcile-text-part"> <a href="https://www.dailyreckoning.com.au/forwardinto-the-past/2022/10/25/"> <h3 class="headline3 text-blue"> Forward…into the Past </h3> </a> <p>The elite in Europe and the US are preparing another Great Leap Forward. They will stifle the vernacular, energy-based economy and replace it with their own centrally controlled system</p> </div> </div> <div class="related-post-list image title article-box post-628877 post type-post status-publish format-standard has-post-thumbnail hentry category-chinese-economy category-chinese-yuan category-debt-credit-currencies category-featured category-global-markets tag-china tag-the-daily-reckoning"> <div class="img-part"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2018/12/New-Cold-War-With-China-Possible.jpg" class="nitro-lazy" nitro-lazy-empty id="NTYyOjExMw==-1" src="data:image/svg+xml;nitro-empty-id=NTYyOjExMw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwMCA2NjciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjY2NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <div class="desp-rticle"> <p class="mb-0 article-author"> <a href="https://www.dailyreckoning.com.au/author/billb/"> Bill Bonner </a> </p> <p class="mb-0 article-date"><time class="updated" datetime="2022-10-24T02:10:51+00:00">October 24, 2022</time></p> </div> </div> <div class="artcile-text-part"> <a href="https://www.dailyreckoning.com.au/a-cold-day-in-hell-2/2022/10/24/"> <h3 class="headline3 text-blue"> A Cold Day in Hell </h3> </a> <p>Middle-class Americans store much of their wealth in their homes. If house prices are cut in half, so is much of their wealth. And, houses are typically a leveraged asset, a liability as well as an asset.</p> </div> </div> <div class="related-post-list image title article-box post-628868 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-economy-1 category-australian-share-market category-featured category-global-markets category-stock-market tag-energy tag-green-energy tag-renewables tag-the-daily-reckoning"> <div class="img-part"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2018/06/The-US-energy-renaissance-happening-now.jpg" class="nitro-lazy" nitro-lazy-empty id="NTg2OjEyMA==-1" src="data:image/svg+xml;nitro-empty-id=NTg2OjEyMA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDk5IDMzMyIgd2lkdGg9IjQ5OSIgaGVpZ2h0PSIzMzMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <div class="desp-rticle"> <p class="mb-0 article-author"> <a href="https://www.dailyreckoning.com.au/author/brian-chuportphillippublishing-com-au/"> Brian Chu </a> </p> <p class="mb-0 article-date"><time class="updated" datetime="2022-10-21T01:20:50+00:00">October 21, 2022</time></p> </div> </div> <div class="artcile-text-part"> <a href="https://www.dailyreckoning.com.au/staring-down-a-northern-hemisphere-black-winter/2022/10/21/"> <h3 class="headline3 text-blue"> Staring Down a Northern Hemisphere Black Winter </h3> </a> <p>Many will tough out the winter without the bare necessities for the first time since the Industrial Revolution. People are already facing rolling blackouts, energy rationing, and petrol shortages. It’s going to get worse soon.</p> </div> </div> <div class="related-post-list image title article-box post-628869 post type-post status-publish format-standard has-post-thumbnail hentry category-central-banks category-featured category-global-markets tag-central-banks tag-ecinomics tag-federal-reserves tag-the-daily-reckoning"> <div class="img-part"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2019/11/Fear.jpg" class="nitro-lazy" nitro-lazy-empty id="NjEwOjg1-1" src="data:image/svg+xml;nitro-empty-id=NjEwOjg1-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTQ0MCA5NjAiIHdpZHRoPSIxNDQwIiBoZWlnaHQ9Ijk2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <div class="desp-rticle"> <p class="mb-0 article-author"> <a href="https://www.dailyreckoning.com.au/author/billb/"> Bill Bonner </a> </p> <p class="mb-0 article-date"><time class="updated" datetime="2022-10-21T01:20:26+00:00">October 21, 2022</time></p> </div> </div> <div class="artcile-text-part"> <a href="https://www.dailyreckoning.com.au/he-said-ze-said/2022/10/21/"> <h3 class="headline3 text-blue"> He Said, Ze Said </h3> </a> <p>In natural, vernacular languages, people say what they want…and the language evolves along with the society it serves. But in an anti-vernacular language, such as Esperanto, a small group can determine the rules for everyone.</p> </div> </div> <div class="related-post-list image title article-box post-628854 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-global-markets category-oil-energy category-renewable-energy category-stock-market tag-energy tag-oil tag-the-daily-reckoning"> <div class="img-part"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2017/05/Working-Crude-Oil-Pumps-e1533690601451.jpg" class="nitro-lazy" nitro-lazy-empty id="NjM0OjExOQ==-1" src="data:image/svg+xml;nitro-empty-id=NjM0OjExOQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTAwIDMzMiIgd2lkdGg9IjUwMCIgaGVpZ2h0PSIzMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <div class="desp-rticle"> <p class="mb-0 article-author"> <a href="https://www.dailyreckoning.com.au/author/billb/"> Bill Bonner </a> </p> <p class="mb-0 article-date"><time class="updated" datetime="2022-10-20T02:05:29+00:00">October 20, 2022</time></p> </div> </div> <div class="artcile-text-part"> <a href="https://www.dailyreckoning.com.au/here-comes-the-sun/2022/10/20/"> <h3 class="headline3 text-blue"> Here Comes the Sun </h3> </a> <p>The beginning of the Industrial Revolution — which might be more properly called the ‘fossil fuel revolution’ — there were two billion people on our planet.&nbsp;Now, there are four times as many. Those extra six billion people are only alive because of the energy in fossil fuels.</p> </div> </div> </div> </div> </div> <div class="col-lg-3 col-md-3 col-12"> <div class="right-part"> <div class="main-body-box-right"> <section class="widget block-8 widget_block"> <h2>Categories</h2> </section><section class="widget block-9 widget_block"> <ul class="category-list"> <li><a href="https://www.dailyreckoning.com.au/category/australian-economy-1/" class="text-gold text-decoration-none">Australian Economy</a></li> <li><a href="https://www.dailyreckoning.com.au/category/australian-share-market/" class="text-gold text-decoration-none">Australian Share Market</a></li> <li><a href="https://www.dailyreckoning.com.au/category/central-banks/" class="text-gold text-decoration-none">Central Banks</a></li> <li><a href="https://www.dailyreckoning.com.au/category/debt-credit-currencies/" class="text-gold text-decoration-none">Debt, Credit &amp; Currencies</a></li> <li><a href="https://www.dailyreckoning.com.au/category/featured/" class="text-gold text-decoration-none">Featured</a></li> <li><a href="https://www.dailyreckoning.com.au/category/global-markets/" class="text-gold text-decoration-none">Global Markets</a></li> <li><a href="https://www.dailyreckoning.com.au/category/gold-commodities/" class="text-gold text-decoration-none">Gold &amp; Commodities</a></li> <li><a href="https://www.dailyreckoning.com.au/category/investing-income/" class="text-gold text-decoration-none">Investing &amp; Income</a></li> <li><a href="https://www.dailyreckoning.com.au/category/investment-guides/" class="text-gold text-decoration-none">Investment Guides</a></li> <li><a href="https://www.dailyreckoning.com.au/category/oil-energy/" class="text-gold text-decoration-none">Oil &amp; Energy</a></li> <li><a href="https://www.dailyreckoning.com.au/category/personal-liberty/" class="text-gold text-decoration-none">Personal Liberty</a></li> <li><a href="https://www.dailyreckoning.com.au/category/podcast/" class="text-gold text-decoration-none">Podcast</a></li> <li><a href="https://www.dailyreckoning.com.au/category/politics/" class="text-gold text-decoration-none">Politics</a></li> <li><a href="https://www.dailyreckoning.com.au/category/property-market/" class="text-gold text-decoration-none">Property Market</a></li> <li><a href="https://www.dailyreckoning.com.au/category/stock-market/" class="text-gold text-decoration-none">Stock Market</a></li> <li><a href="https://www.dailyreckoning.com.au/category/technology-investments/" class="text-gold text-decoration-none">Technology</a></li> <li><a href="https://www.dailyreckoning.com.au/category/the-daily-reckoning/" class="text-gold text-decoration-none">The Daily Reckoning Australia</a></li> </ul> <p></p> </section></div> </div> </div> </div> </div> </div> </article> </main> </div> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuZGFpbHlyZWNrb25pbmcuY29tLmF1L3JhY2lzdC1jaGlja2Vucy8yMDIyLzEwLzI2Lw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '711e97aea30f6168ee0b201238c22165089b78eef6403394b11b715365b5cf37cade97f4eb1ff443c09bb092f18fa3685410189e0486c1a36e59ceb4c6b5fbd8'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuZGFpbHlyZWNrb25pbmcuY29tLmF1L3JhY2lzdC1jaGlja2Vucy8yMDIyLzEwLzI2Lw==&nitroBeaconCookies=W10=&nitroBeaconHash=711e97aea30f6168ee0b201238c22165089b78eef6403394b11b715365b5cf37cade97f4eb1ff443c09bb092f18fa3685410189e0486c1a36e59ceb4c6b5fbd8&proxyPurgeOnly=&layout=post');
        }
    }
</script> <footer> <div class="container"> <div class="row"> <div class="col-12 footer-logo-section"> <img id="footer-logo" alt="Daily Reckoning Australia" nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/uploads/2022/10/drLogo.svg" class="footer-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;nitro-empty-id=footer-logo;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzgwIDUwIiB3aWR0aD0iMzgwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <div class="right-foot-logo"> <p class="mb-0 text-white me-3">Brought to you by</p> <a href="https://fattail.com.au/"> <img nitro-lazy-src="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/wp-content/themes/port/resources/assets/images/fattail-logo.svg" class="nitro-lazy" nitro-lazy-empty id="NzQ4OjE0MQ==-1" src="data:image/svg+xml;nitro-empty-id=NzQ4OjE0MQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTkgNTUiIHdpZHRoPSI5OSIgaGVpZ2h0PSI1NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> </div> </div> </div> <div class="row footer-inner"> <div class="col-lg-3 col-md-6 col-12"> <div class="footer-box fbox1"> <aside id="block-12" class="widget widget_block"> <h2>About Us</h2> </aside><aside id="block-13" class="widget widget_block widget_text"> <p>We’re an independent financial news broadcaster dedicated to helping Australian investors find unique and exciting investing opportunities. </p> </aside><aside id="block-14" class="widget widget_block widget_text"> <p>We do this by looking at the world and markets in a new way…finding that nexus point where the best ideas usually sit…and then lighting the way on how you can potentially capitalise. </p> </aside><aside id="block-15" class="widget widget_block widget_text"> <p>Our fundamental goal is to help you become a better, richer, and happier investor. But along the way, we also help put the often confusing (and infuriating) world of finance into context…</p> </aside> </div> </div> <div class="col-lg-3 col-md-6 col-12"> <div class="footer-box fbox2"> <aside id="block-16" class="widget widget_block"> <h2>Get in Touch</h2> </aside><aside id="block-17" class="widget widget_block widget_text"> <p>Phone: <a href="tel:1300 667 481">1300 667 481</a></p> </aside><aside id="block-18" class="widget widget_block widget_text"> <p>Email:&nbsp;<a href="mailto:support@fattail.com.au">support@fattail.com.au</a></p> </aside><aside id="block-19" class="widget widget_block widget_text"> <p><a href="/contact-us/" data-type="URL" data-id="/contact-us/">Contact Us</a></p> </aside> </div> </div> <div class="col-lg-3 col-md-6 col-12"> <div class="footer-box fbox3"> <aside id="block-20" class="widget widget_block"> <h2>Quick Links</h2> </aside><aside id="block-21" class="widget widget_block widget_text"> <p><a href="/about-us/" data-type="URL" data-id="/about-us/">About The Daily Reckoning Australia</a></p> </aside><aside id="block-22" class="widget widget_block widget_text"> <p><a href="/whitelist-daily-reckoning/" data-type="URL" data-id="/whitelist-daily-reckoning/">Whitelist The Daily Reckoning Australia</a></p> </aside><aside id="block-23" class="widget widget_block widget_text"> <p><a href="/faq/" data-type="URL" data-id="/faq/">FAQ</a></p> </aside><aside id="block-24" class="widget widget_block widget_text"> <p><a href="/terms-and-conditions/" data-type="URL" data-id="/terms-and-conditions/">Terms and Conditions</a></p> </aside><aside id="block-25" class="widget widget_block widget_text"> <p><a href="/financial-services-guide/" data-type="URL" data-id="/financial-services-guide/">Financial Services Guide</a></p> </aside> </div> </div> <div class="col-lg-3 col-md-6 col-12"> <div class="footer-box fbox4"> <p class="text-light-gray mb-0"> </p> </div> </div> </div> <div class="row disclaimer-row"> <div class="col-lg-9 col-md-12 col-12"> <p class="text-white"></p><aside id="block-26" class="widget widget_block widget_text"> <p>All advice is general in nature and has not taken into account your personal circumstances. Please seek independent financial advice regarding your own situation, or if in doubt about the suitability of an investment.</p> </aside><aside id="block-27" class="widget widget_block widget_text"> <p>The value of any investment and the income derived from it can go down as well as up. Never invest more than you can afford to lose and keep in mind the ultimate risk is that you can lose whatever you’ve invested. While useful for detecting patterns, the past is not a guide to future performance. Some figures contained in our reports are forecasts and may not be a reliable indicator of future results. Any actual or potential gains in these reports may not include taxes, brokerage commissions, or associated fees.</p> </aside><p></p> </div> </div> <div class="row"> <div class="col-12"> <p class="copyright-text text-white text-center mb-0"> All content is © 2022 Fat Tail Investment Research Pty Ltd All Rights Reserved. (ACN: 617 997 547) </p> </div> </div> </div> </footer><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <template data-nitro-marker-id="45e5de7ab495178edef36244040caa37-1"></template> <template data-nitro-marker-id="ff589722828ccccfdb6a4f6d16d164ee-1"></template> <template data-nitro-marker-id="8c9a4b92fa0da44e3cc41c552bda4ad5-1"></template> <template data-nitro-marker-id="0570b1d6b8827fe802665ada95bcba92-1"></template> <template data-nitro-marker-id="87fcd808f745bbfd24c2ea0f38d3c72d-1"></template> <template data-nitro-marker-id="864d20b096279d9cefc3c806e96e8c23-1"></template> <template data-nitro-marker-id="d6091ebf0ceec61be70067534afc8c1e-1"></template> <template data-nitro-marker-id="7d27a81faeb1955baf8bf2d69e49e261-1"></template>  <template data-nitro-marker-id="92916e5a40f672e9189157ae18aaa8bb-1"></template> <template data-nitro-marker-id="swv-js"></template><template data-nitro-marker-id="contact-form-7-js-extra"></template><template data-nitro-marker-id="contact-form-7-js"></template><template data-nitro-marker-id="countdownjs-js"></template><template data-nitro-marker-id="superpwa-register-sw-js-extra"></template><template data-nitro-marker-id="superpwa-register-sw-js"></template><template data-nitro-marker-id="google-recaptcha-js"></template><template data-nitro-marker-id="regenerator-runtime-js"></template><template data-nitro-marker-id="wp-polyfill-js"></template><template data-nitro-marker-id="wpcf7-recaptcha-js-extra"></template><template data-nitro-marker-id="wpcf7-recaptcha-js"></template><template data-nitro-marker-id="remote_sdk-js"></template><div class="footer_ad"></div><div class="popup_ad"></div><template data-nitro-marker-id="176dd4ca1aac7e468546c9b16ff516ca-1"></template><template data-nitro-marker-id="ee8d806b70b5558d5acd70d7101bfb12-1"></template><script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/combinedCss/nitro-min-noimport-493dada23cfa21fc89152e860204e2cd-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-dmclc.nitrocdn.com/lnxLfVdtGoxbrutIuNBKbusgfkfXrPVn/assets/static/optimized/rev-2a3abd8/combinedCss/nitro-min-noimport-56ddad5b76b23992c37b6eb1fbfb8f3b-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=1;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style></body> </html> 