<!DOCTYPE html><html lang="en-AU"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGC2LT8');</script> <meta name="theme-color" content="#1e1e1e"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.dailyreckoning.com.au/xmlrpc.php"><link rel="Shortcut Icon" href="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/themes/drthree/assets/images/favicon.ico" type="image/x-icon"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#D5E0EB"> <style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_ae33ef45a4f3664c10197bff4ea74581.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_ae33ef45a4f3664c10197bff4ea74581.css" rel="stylesheet" /></noscript><title>The other victims in the trade war - Daily Reckoning Australia</title><link rel="canonical" href="https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The other victims in the trade war - Daily Reckoning Australia" /><meta property="og:description" content="Unintended consequences.  That’s what happens when you pick a fight.  It’s not always your target that suffers.  As the US-China trade war enters its second year, unexpected casualties are beginning to pile up." /><meta property="og:url" content="https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/" /><meta property="og:site_name" content="Daily Reckoning Australia" /><meta property="article:publisher" content="https://www.facebook.com/DailyReckoningAU/" /><meta property="article:section" content="Chinese Economy" /><meta property="article:published_time" content="2019-05-29T03:31:14+00:00" /><meta property="article:modified_time" content="2019-05-29T02:22:44+00:00" /><meta property="og:updated_time" content="2019-05-29T02:22:44+00:00" /><meta property="og:image" content="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/The-other-victims-in-the-trade-war.jpg" /><meta property="og:image:secure_url" content="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/The-other-victims-in-the-trade-war.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Unintended consequences. That’s what happens when you pick a fight. It’s not always your target that suffers. As the US-China trade war enters its second year, unexpected casualties are beginning to pile up." /><meta name="twitter:title" content="The other victims in the trade war - Daily Reckoning Australia" /><meta name="twitter:site" content="@DRAUS" /><meta name="twitter:image" content="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/The-other-victims-in-the-trade-war.jpg" /><meta name="twitter:creator" content="@DRAUS" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dailyreckoning.com.au/#organization","name":"The Daily Reckoning Australia","url":"https://www.dailyreckoning.com.au/","sameAs":["https://www.facebook.com/DailyReckoningAU/","https://twitter.com/DRAUS"]},{"@type":"WebSite","@id":"https://www.dailyreckoning.com.au/#website","url":"https://www.dailyreckoning.com.au/","name":"Daily Reckoning Australia","publisher":{"@id":"https://www.dailyreckoning.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.dailyreckoning.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#webpage","url":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/","inLanguage":"en-AU","name":"The other victims in the trade war - Daily Reckoning Australia","isPartOf":{"@id":"https://www.dailyreckoning.com.au/#website"},"image":{"@type":"ImageObject","@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#primaryimage","url":"https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/The-other-victims-in-the-trade-war.jpg","width":1000,"height":667},"primaryImageOfPage":{"@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#primaryimage"},"datePublished":"2019-05-29T03:31:14+00:00","dateModified":"2019-05-29T02:22:44+00:00","breadcrumb":{"@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dailyreckoning.com.au/","url":"https://www.dailyreckoning.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dailyreckoning.com.au/category/global-markets/","url":"https://www.dailyreckoning.com.au/category/global-markets/","name":"Global Markets"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dailyreckoning.com.au/category/global-markets/chinese-economy/","url":"https://www.dailyreckoning.com.au/category/global-markets/chinese-economy/","name":"Chinese Economy"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/","url":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/","name":"The other victims in the trade war"}}]},{"@type":"Article","@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#article","isPartOf":{"@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#webpage"},"author":{"@id":"https://www.dailyreckoning.com.au/author/shae-russell/#author"},"headline":"The other victims in the trade war","datePublished":"2019-05-29T03:31:14+00:00","dateModified":"2019-05-29T02:22:44+00:00","commentCount":0,"mainEntityOfPage":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#webpage","publisher":{"@id":"https://www.dailyreckoning.com.au/#organization"},"image":{"@id":"https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/#primaryimage"},"articleSection":"Chinese Economy,US Economy"},{"@type":["Person"],"@id":"https://www.dailyreckoning.com.au/author/shae-russell/#author","name":"Shae Russell","image":{"@type":"ImageObject","@id":"https://www.dailyreckoning.com.au/#authorlogo","url":"https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/shae-russel-author-color.jpg","caption":"Shae Russell"},"description":"Shae Russell\u2019s first foray into the wide  world of financial markets began more than a decade ago. As a consultant at a derivatives brokering  firm, she helped clients navigate the complex world of derivatives and  technical analysis.\r\n\r\nOver the past eight years, Shae\u2019s worked as an analyst on some of Australia\u2019s most  widely-read financial investment newsletters, including <em>Gold Stock Trader </em>and <em>Markets and Money<em>. </em></em>Now she joins  the team at Agora Financial Australia as co-editor of\u00a0<em>The Daily Reckoning Australia</em>. \r\n\r\nShae, an avid gold investor, also works  alongside Jim Rickards as his Australian analyst for <em>Strategic Intelligence</em>, an advisory dedicated to showing Aussie investors how to read and take  advantage of global macro trends.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link href='https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://amplify.outbrain.com' rel='preconnect' /><link href='https://amplifypixel.outbrain.com' rel='preconnect' /><link href='https://tr.outbrain.com' rel='preconnect' /><link href='https://www.dailyreckoning.com.au' rel='preconnect' /><link href='https://www.cdn.ampproject.org' rel='preconnect' /><link href='https://cdn.onesignal.com' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Daily Reckoning Australia &raquo; Feed" href="https://www.dailyreckoning.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Daily Reckoning Australia &raquo; Comments Feed" href="https://www.dailyreckoning.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Daily Reckoning Australia &raquo; The other victims in the trade war Comments Feed" href="https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/feed/" /> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--> <script type='text/javascript'>var wpimagelazyload_settings = {"wpimagelazyloadsetting_skipiframe":"true","wpimagelazyloadsetting_skipparent":"","wpimagelazyloadsetting_skipallparent":"whitelist-icons","wpimagelazyloadsetting_skipvideo":"false","wpimagelazyloadsetting_loadonposition":"-50","wpimagelazyloadsetting_importantvc":""};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel='https://api.w.org/' href='https://www.dailyreckoning.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailyreckoning.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.dailyreckoning.com.au/?p=621099' /><link rel="alternate" type="application/json+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fthe-other-victims-in-the-trade-war%2F2019%2F05%2F29%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.dailyreckoning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyreckoning.com.au%2Fthe-other-victims-in-the-trade-war%2F2019%2F05%2F29%2F&#038;format=xml" /><link rel="amphtml" href="https://www.dailyreckoning.com.au/amp/the-other-victims-in-the-trade-war/2019/05/29/"/>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.dailyreckoning.com.au\/the-other-victims-in-the-trade-war\/2019\/05\/29\/"},"url":"https:\/\/www.dailyreckoning.com.au\/the-other-victims-in-the-trade-war\/2019\/05\/29\/","headline":"The other victims in the trade...","datePublished":"2019-05-29T13:31:14+10:00","dateModified":"2019-05-29T12:22:44+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.dailyreckoning.com.au\/#organization","name":"The Daily Reckoning Australia","logo":{"@type":"ImageObject","url":"https:\/\/www.dailyreckoning.com.au\/wp-content\/uploads\/2018\/06\/logo-600x60.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com\/wp-content\/uploads\/2019\/05\/The-other-victims-in-the-trade-war.jpg","width":1000,"height":667},"articleSection":"Chinese Economy","description":"Unintended consequences.\n\nThat’s what happens when you pick a fight.\n\nIt’s not always your target that suffers.\n\nAs the US-China trade war enters its second year, unexpected casualties are beginning to pile up.","author":{"@type":"Person","name":"Shae Russell","url":"https:\/\/www.dailyreckoning.com.au\/author\/shae-russell\/","description":"Shae Russell’s first foray into the wide  world of financial markets began more than a decade ago. As a consultant at a derivatives brokering  firm, she helped clients navigate the complex world of derivatives and  technical analysis.\r\n\r\nOver the past eight years, Shae’s worked as an analyst on some of Australia’s most  widely-read financial investment newsletters, including Gold Stock Trader and Markets and Money. Now she joins  the team at Agora Financial Australia as co-editor of The Daily Reckoning Australia. \r\n\r\nShae, an avid gold investor, also works  alongside Jim Rickards as his Australian analyst for Strategic Intelligence, an advisory dedicated to showing Aussie investors how to read and take  advantage of global macro trends.","image":{"@type":"ImageObject","url":"https:\/\/16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com\/wp-content\/uploads\/2018\/04\/shae-russel-author-color.jpg","height":96,"width":96}}}</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="daily-layer-custom-css"></style> <script type="text/javascript">// Admin ajax URL
        var admin_ajax_url = "https://www.dailyreckoning.com.au/wp-admin/admin-ajax.php";

        <!-- Hotjar Tracking Code for dailyreckoningaustralia.com.au -->
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:463931,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.dailyreckoning.com.au/superpwa-manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dailyreckoning.com.au");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0842914a-5154-4366-acfa-105f6ce73800';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">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</style></head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGC2LT8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <svg xmlns="http://www.w3.org/2000/svg"><symbol viewBox="0 0 488.152 488.152" id="shape-archive"><desc>archive</desc> <g> <g> <path d="M177.854,269.311c0-6.115-4.96-11.069-11.08-11.069h-38.665c-6.113,0-11.074,4.954-11.074,11.069v38.66
 c0,6.123,4.961,11.079,11.074,11.079h38.665c6.12,0,11.08-4.956,11.08-11.079V269.311L177.854,269.311z"/> <path d="M274.483,269.311c0-6.115-4.961-11.069-11.069-11.069h-38.67c-6.113,0-11.074,4.954-11.074,11.069v38.66
 c0,6.123,4.961,11.079,11.074,11.079h38.67c6.108,0,11.069-4.956,11.069-11.079V269.311z"/> <path d="M371.117,269.311c0-6.115-4.961-11.069-11.074-11.069h-38.665c-6.12,0-11.08,4.954-11.08,11.069v38.66
 c0,6.123,4.96,11.079,11.08,11.079h38.665c6.113,0,11.074-4.956,11.074-11.079V269.311z"/> <path d="M177.854,365.95c0-6.125-4.96-11.075-11.08-11.075h-38.665c-6.113,0-11.074,4.95-11.074,11.075v38.653
 c0,6.119,4.961,11.074,11.074,11.074h38.665c6.12,0,11.08-4.956,11.08-11.074V365.95L177.854,365.95z"/> <path d="M274.483,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.113,0-11.074,4.95-11.074,11.075v38.653
 c0,6.119,4.961,11.074,11.074,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95z"/> <path d="M371.117,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.12,0-11.08,4.95-11.08,11.075v38.653
 c0,6.119,4.96,11.074,11.08,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95L371.117,365.95z"/> <path d="M440.254,54.354v59.05c0,26.69-21.652,48.198-48.338,48.198h-30.493c-26.688,0-48.627-21.508-48.627-48.198V54.142
 h-137.44v59.262c0,26.69-21.938,48.198-48.622,48.198H96.235c-26.685,0-48.336-21.508-48.336-48.198v-59.05
 C24.576,55.057,5.411,74.356,5.411,98.077v346.061c0,24.167,19.588,44.015,43.755,44.015h389.82
 c24.131,0,43.755-19.889,43.755-44.015V98.077C482.741,74.356,463.577,55.057,440.254,54.354z M426.091,422.588
 c0,10.444-8.468,18.917-18.916,18.917H80.144c-10.448,0-18.916-8.473-18.916-18.917V243.835c0-10.448,8.467-18.921,18.916-18.921
 h327.03c10.448,0,18.916,8.473,18.916,18.921L426.091,422.588L426.091,422.588z"/> <path d="M96.128,129.945h30.162c9.155,0,16.578-7.412,16.578-16.567V16.573C142.868,7.417,135.445,0,126.29,0H96.128
 C86.972,0,79.55,7.417,79.55,16.573v96.805C79.55,122.533,86.972,129.945,96.128,129.945z"/> <path d="M361.035,129.945h30.162c9.149,0,16.572-7.412,16.572-16.567V16.573C407.77,7.417,400.347,0,391.197,0h-30.162
 c-9.154,0-16.577,7.417-16.577,16.573v96.805C344.458,122.533,351.881,129.945,361.035,129.945z"/> </g> </g> </symbol><symbol viewBox="0 0 469.184 469.185" id="shape-checkmark"><desc>checkmark</desc> <g> <path d="M462.5,96.193l-21.726-21.726c-8.951-8.95-23.562-8.95-32.59,0L180.368,302.361l-119.34-119.34
 c-8.95-8.951-23.562-8.951-32.589,0L6.712,204.747c-8.95,8.951-8.95,23.562,0,32.589L163.997,394.62
 c4.514,4.514,10.327,6.809,16.218,6.809s11.781-2.295,16.219-6.809L462.27,128.783C471.45,119.68,471.45,105.145,462.5,96.193z"/> </g> </symbol><symbol viewBox="0 0 339.75 339.75" id="shape-close"><desc>close</desc> <g> <g> <path style="" d="M215.875,169.75l114,114c13,13,13,33,0,46c-6,6-15,10-23,10s-17-4-23-10l-114-114l-114,114
 c-6,6-15,10-23,10s-17-4-23-10c-13-13-13-33,0-46l114-114l-114-114c-13-13-13-33,0-46s33-13,46,0l114,114l114-114
 c13-13,33-13,46,0s13,33,0,46L215.875,169.75z"/> </g> </g> </symbol><symbol viewBox="0 0 451.847 451.846" id="shape-collapse"><desc>collapse</desc> <g> <path d="M248.292,106.406l194.281,194.29c12.365,12.359,12.365,32.391,0,44.744c-12.354,12.354-32.391,12.354-44.744,0
 L225.923,173.529L54.018,345.44c-12.36,12.354-32.395,12.354-44.748,0c-12.359-12.354-12.359-32.391,0-44.75L203.554,106.4
 c6.18-6.174,14.271-9.259,22.369-9.259C234.018,97.141,242.115,100.232,248.292,106.406z"/> </g> </symbol><symbol viewBox="0 0 537.794 537.795" id="shape-download"><desc>download</desc> <g> <g> <path d="M463.091,466.114H74.854c-11.857,0-21.497,9.716-21.497,21.497v28.688c0,11.857,9.716,21.496,21.497,21.496h388.084
 c11.857,0,21.496-9.716,21.496-21.496v-28.688C484.665,475.677,474.949,466.114,463.091,466.114z"/> <path d="M253.94,427.635c4.208,4.208,9.716,6.35,15.147,6.35c5.508,0,11.016-2.142,15.147-6.35l147.033-147.033
 c8.339-8.338,8.339-21.955,0-30.447l-20.349-20.349c-8.339-8.339-21.956-8.339-30.447,0l-75.582,75.659V21.497
 C304.889,9.639,295.173,0,283.393,0h-28.688c-11.857,0-21.497,9.562-21.497,21.497v284.044l-75.658-75.659
 c-8.339-8.338-22.032-8.338-30.447,0l-20.349,20.349c-8.338,8.338-8.338,22.032,0,30.447L253.94,427.635z"/> </g> </g> </symbol><symbol viewBox="0 0 451.847 451.847" id="shape-expand"><desc>expand</desc> <g> <path d="M225.923,354.706c-8.098,0-16.195-3.092-22.369-9.263L9.27,151.157c-12.359-12.359-12.359-32.397,0-44.751
 c12.354-12.354,32.388-12.354,44.748,0l171.905,171.915l171.906-171.909c12.359-12.354,32.391-12.354,44.744,0
 c12.365,12.354,12.365,32.392,0,44.751L248.292,345.449C242.115,351.621,234.018,354.706,225.923,354.706z"/> </g> </symbol><symbol viewBox="0 0 49.652 49.652" id="shape-facebook"><desc>facebook</desc> <g> <g> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
 C49.652,11.137,38.516,0,24.826,0z M31,25.7h-4.039c0,6.453,0,14.396,0,14.396h-5.985c0,0,0-7.866,0-14.396h-2.845v-5.088h2.845
 v-3.291c0-2.357,1.12-6.04,6.04-6.04l4.435,0.017v4.939c0,0-2.695,0-3.219,0c-0.524,0-1.269,0.262-1.269,1.386v2.99h4.56L31,25.7z
 "/> </g> </g> </symbol><symbol viewBox="0 0 49.652 49.652" id="shape-google-plus"><desc>google-plus</desc> <g> <g> <g> <path d="M21.5,28.94c-0.161-0.107-0.326-0.223-0.499-0.34c-0.503-0.154-1.037-0.234-1.584-0.241h-0.066
 c-2.514,0-4.718,1.521-4.718,3.257c0,1.89,1.889,3.367,4.299,3.367c3.179,0,4.79-1.098,4.79-3.258
 c0-0.204-0.024-0.416-0.075-0.629C23.432,30.258,22.663,29.735,21.5,28.94z"/> <path d="M19.719,22.352c0.002,0,0.002,0,0.002,0c0.601,0,1.108-0.237,1.501-0.687c0.616-0.702,0.889-1.854,0.727-3.077
 c-0.285-2.186-1.848-4.006-3.479-4.053l-0.065-0.002c-0.577,0-1.092,0.238-1.483,0.686c-0.607,0.693-0.864,1.791-0.705,3.012
 c0.286,2.184,1.882,4.071,3.479,4.121H19.719L19.719,22.352z"/> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
 C49.652,11.137,38.516,0,24.826,0z M21.964,36.915c-0.938,0.271-1.953,0.408-3.018,0.408c-1.186,0-2.326-0.136-3.389-0.405
 c-2.057-0.519-3.577-1.503-4.287-2.771c-0.306-0.548-0.461-1.132-0.461-1.737c0-0.623,0.149-1.255,0.443-1.881
 c1.127-2.402,4.098-4.018,7.389-4.018c0.033,0,0.064,0,0.094,0c-0.267-0.471-0.396-0.959-0.396-1.472
 c0-0.255,0.034-0.515,0.102-0.78c-3.452-0.078-6.035-2.606-6.035-5.939c0-2.353,1.881-4.646,4.571-5.572
 c0.805-0.278,1.626-0.42,2.433-0.42h7.382c0.251,0,0.474,0.163,0.552,0.402c0.078,0.238-0.008,0.5-0.211,0.647l-1.651,1.195
 c-0.099,0.07-0.218,0.108-0.341,0.108H24.55c0.763,0.915,1.21,2.22,1.21,3.685c0,1.617-0.818,3.146-2.307,4.311
 c-1.15,0.896-1.195,1.143-1.195,1.654c0.014,0.281,0.815,1.198,1.699,1.823c2.059,1.456,2.825,2.885,2.825,5.269
 C26.781,33.913,24.89,36.065,21.964,36.915z M38.635,24.253c0,0.32-0.261,0.58-0.58,0.58H33.86v4.197
 c0,0.32-0.261,0.58-0.578,0.58h-1.195c-0.322,0-0.582-0.26-0.582-0.58v-4.197h-4.192c-0.32,0-0.58-0.258-0.58-0.58V23.06
 c0-0.32,0.26-0.582,0.58-0.582h4.192v-4.193c0-0.321,0.26-0.58,0.582-0.58h1.195c0.317,0,0.578,0.259,0.578,0.58v4.193h4.194
 c0.319,0,0.58,0.26,0.58,0.58V24.253z"/> </g> </g> </g> </symbol><symbol viewBox="0 0 250.579 250.579" id="shape-hamburger"><desc>hamburger</desc> <g id="hamburger-Menu"> <path d="M22.373,76.068h205.832c12.356,0,22.374-10.017,22.374-22.373
 c0-12.356-10.017-22.373-22.374-22.373H22.373C10.017,31.323,0,41.339,0,53.696C0,66.052,10.017,76.068,22.373,76.068z
 M228.205,102.916H22.373C10.017,102.916,0,112.933,0,125.289c0,12.357,10.017,22.373,22.373,22.373h205.832
 c12.356,0,22.374-10.016,22.374-22.373C250.579,112.933,240.561,102.916,228.205,102.916z M228.205,174.51H22.373
 C10.017,174.51,0,184.526,0,196.883c0,12.356,10.017,22.373,22.373,22.373h205.832c12.356,0,22.374-10.017,22.374-22.373
 C250.579,184.526,240.561,174.51,228.205,174.51z"/> </g> </symbol><symbol viewBox="0 0 49.652 49.652" id="shape-linkedin"><desc>linkedin</desc> <g> <g> <g> <path d="M29.35,21.298c-2.125,0-3.074,1.168-3.605,1.988v-1.704h-4.002c0.052,1.128,0,12.041,0,12.041h4.002v-6.727
 c0-0.359,0.023-0.72,0.131-0.977c0.29-0.72,0.948-1.465,2.054-1.465c1.448,0,2.027,1.104,2.027,2.724v6.442h4.002h0.001v-6.905
 C33.958,23.019,31.983,21.298,29.35,21.298z M25.742,23.328h-0.025c0.008-0.014,0.02-0.027,0.025-0.041V23.328z"/> <rect x="15.523" y="21.582" width="4.002" height="12.041"/> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
 C49.652,11.137,38.516,0,24.826,0z M37.991,36.055c0,1.056-0.876,1.91-1.959,1.91H13.451c-1.08,0-1.957-0.854-1.957-1.91V13.211
 c0-1.055,0.877-1.91,1.957-1.91h22.581c1.082,0,1.959,0.856,1.959,1.91V36.055z"/> <path d="M17.551,15.777c-1.368,0-2.264,0.898-2.264,2.08c0,1.155,0.869,2.08,2.211,2.08h0.026c1.396,0,2.265-0.925,2.265-2.08
 C19.762,16.676,18.921,15.777,17.551,15.777z"/> </g> </g> </g> </symbol><symbol viewBox="0 0 24 24" id="shape-more"><desc>more</desc> <g> <path d="M15,12c0,1.656-1.344,3-3,3c-1.657,0-3-1.344-3-3c0-1.657,1.343-3,3-3C13.656,9,15,10.343,15,12z M21,9
 c-1.656,0-3,1.343-3,3c0,1.656,1.344,3,3,3s3-1.344,3-3C24,10.343,22.656,9,21,9z M3,9c-1.657,0-3,1.343-3,3c0,1.656,1.343,3,3,3
 s3-1.344,3-3C6,10.343,4.657,9,3,9z"/> </g> </symbol><symbol viewBox="0 0 24 24" id="shape-notice"><desc>notice</desc> <g> <path d="M12,0C5.373,0,0,5.373,0,12s5.373,12,12,12s12-5.373,12-12S18.627,0,12,0z M12,19.66
 c-0.938,0-1.58-0.723-1.58-1.66c0-0.964,0.669-1.66,1.58-1.66c0.963,0,1.58,0.696,1.58,1.66C13.58,18.938,12.963,19.66,12,19.66z
 M12.622,13.321c-0.239,0.815-0.992,0.829-1.243,0c-0.289-0.956-1.316-4.585-1.316-6.942c0-3.11,3.891-3.125,3.891,0
 C13.953,8.75,12.871,12.473,12.622,13.321z"/> </g> </symbol><symbol viewBox="0 0 142.109 142.109" id="shape-portfolio"><desc>portfolio</desc> <g> <g> <path d="M12.587,67.807c6.95,0,12.588-5.635,12.588-12.587c0-2.28-0.653-4.39-1.715-6.234l6.85-15.917l41.126,86.896
 c-1.982,2.223-3.225,5.123-3.225,8.338c0,6.949,5.635,12.588,12.587,12.588c6.95,0,12.587-5.635,12.587-12.588
 c0-2.678-0.85-5.148-2.275-7.189l19.377-23.846l9.843,22.49c-2.091,2.248-3.396,5.234-3.396,8.545
 c0,6.949,5.635,12.588,12.588,12.588c6.949,0,12.588-5.635,12.588-12.588c0-6.117-4.366-11.207-10.149-12.342l-10.86-24.82
 c2.428-2.295,3.959-5.523,3.959-9.123c0-6.953-5.635-12.588-12.588-12.588c-6.955,0-12.589,5.635-12.589,12.588
 c0,2.453,0.729,4.723,1.944,6.656l-20.062,24.734L38.697,22.515c2.176-2.263,3.527-5.323,3.527-8.709
 c0-6.952-5.635-12.587-12.587-12.587c-6.95,0-12.585,5.635-12.585,12.587c0,3.762,1.686,7.102,4.302,9.408l-8.423,19.455
 c-0.117-0.002-0.224-0.034-0.344-0.034C5.635,42.633,0,48.267,0,55.22C0,62.169,5.635,67.807,12.587,67.807z"/> </g> </g> </symbol><symbol viewBox="0 0 485.212 485.212" id="shape-print"><desc>print</desc> <g> <g> <rect x="151.636" y="363.906" width="151.618" height="30.331"/> <path d="M121.312,30.327h242.595v60.651h30.321V30.327C394.229,13.595,380.666,0,363.907,0H121.312
 c-16.748,0-30.327,13.595-30.327,30.327v60.651h30.327V30.327z"/> <rect x="151.636" y="303.257" width="181.939" height="30.327"/> <path d="M454.882,121.304H30.334c-16.748,0-30.327,13.591-30.327,30.324v181.956c0,16.759,13.579,30.321,30.327,30.321h60.651
 v90.98c0,16.764,13.579,30.326,30.327,30.326h242.595c16.759,0,30.321-13.562,30.321-30.326v-90.98h60.653
 c16.76,0,30.322-13.562,30.322-30.321V151.628C485.204,134.895,471.642,121.304,454.882,121.304z M363.907,454.886H121.312V272.93
 h242.595V454.886z M424.551,212.282c-16.76,0-30.322-13.564-30.322-30.327c0-16.731,13.562-30.327,30.322-30.327
 c16.765,0,30.331,13.595,30.331,30.327C454.882,198.717,441.315,212.282,424.551,212.282z"/> </g> </g> </symbol><symbol viewBox="0 0 573.852 573.852" id="shape-resizetext"><desc>resizetext</desc> <g> <g> <path d="M217.667,83.129c-1.632-4.488-4.692-6.732-9.18-6.732H129.54c-4.488,0-7.548,2.244-9.18,6.732
 L0.408,477.257c-0.816,3.672-0.408,6.321,1.224,7.953c1.632,2.448,4.284,3.675,7.956,3.675H80.58c4.896,0,7.956-2.244,9.18-6.732
 l20.196-70.992h118.117l20.196,70.992c1.224,4.488,4.08,6.732,8.568,6.732h71.604h0.609c2.448,0,4.593-0.817,6.429-2.448
 s2.754-3.876,2.754-6.732c0-0.814-0.409-2.446-1.227-4.896L217.667,83.129z M128.316,334.661l40.392-144.432l41.004,144.432
 H128.316z M545.087,220.829c-19.176-17.544-46.103-26.316-80.781-26.316c-21.624,0-41.616,3.57-59.977,10.709
 c-18.361,7.14-34.476,17.646-48.348,31.518c-3.267,3.264-3.876,6.936-1.836,11.016l22.644,39.167
 c1.225,2.447,3.467,4.08,6.732,4.896c2.854,0.817,5.508,0,7.956-2.448c18.768-19.176,39.575-28.764,62.424-28.764
 c29.375,0,44.062,14.077,44.062,42.228v17.748c-17.135-13.464-38.351-20.193-63.646-20.193c-11.424,0-22.746,1.937-33.966,5.812
 c-11.222,3.876-21.219,9.792-29.988,17.748c-8.773,7.956-15.912,18.157-21.42,30.603c-5.508,12.442-8.262,27.027-8.262,43.758
 c0,16.317,2.649,30.6,7.953,42.84c5.307,12.24,12.444,22.542,21.423,30.906c8.975,8.362,18.971,14.688,29.985,18.972
 c11.018,4.284,22.44,6.426,34.272,6.426s23.255-1.836,34.271-5.508c11.019-3.672,20.811-8.975,29.376-15.912v5.508
 c0,2.448,0.918,4.593,2.754,6.429c1.839,1.836,3.979,2.754,6.429,2.754h57.525c2.448,0,4.592-0.918,6.429-2.754
 c1.836-1.836,2.754-3.979,2.754-6.429v-186.05C573.853,263.261,564.265,238.373,545.087,220.829z M497.964,419.116
 c-8.976,13.872-23.256,20.811-42.84,20.811c-11.832,0-21.215-3.774-28.149-11.322c-6.938-7.548-10.404-17.443-10.404-29.685
 c0-12.237,3.467-22.233,10.404-29.985c6.935-7.752,16.317-11.628,28.149-11.628c5.712,0,12.854,1.325,21.42,3.978
 c8.568,2.653,15.708,8.67,21.42,18.054V419.116z"/> </g> </g> </symbol><symbol viewBox="0 0 512 512" id="shape-rss"><desc>rss</desc> <g> <path d="M256,0C114.615,0,0,114.615,0,256s114.615,256,256,256s256-114.615,256-256S397.385,0,256,0z M160,384
 c-17.673,0-32-14.327-32-32s14.327-32,32-32s32,14.327,32,32S177.673,384,160,384z M248,384c0-66.168-53.832-120-120-120v-48
 c92.636,0,168,75.364,168,168H248z M344,384c0-57.695-22.469-111.938-63.266-152.735C239.938,190.468,185.696,168,128,168v-48
 c70.517,0,136.812,27.461,186.678,77.324C364.539,247.187,392,313.482,392,384H344z"/> </g> </symbol><symbol viewBox="0 0 485.525 485.524" id="shape-save"><desc>save</desc> <g> <g> <path d="M441.591,74.412l-40.505-55.878c-8.166-11.26-21.132-18.193-35.942-18.337C364.207,0.188,192.352,0,192.352,0v135.937
 c0,2.328-1.136,4.489-3.083,5.75c-1.959,1.259-4.396,1.437-6.5,0.479l-34.298-15.54c-1.771-0.797-3.78-0.807-5.562-0.031
 l-36.151,15.77c-2.114,0.923-4.614,0.725-6.562-0.546c-1.916-1.256-3.156-3.412-3.156-5.714V0H59.754
 C46.725,0,36.496,10.53,36.496,23.555c0,0,0.604,387.218,0.761,388.218c2.041,12.353,9.196,23.365,19.675,30.185l56.659,37.104
 c6.364,4.146,13.718,6.463,21.289,6.463h250.229c35.226,0,63.92-28.883,63.92-64.102V97.27
 C449.029,88.984,446.435,81.068,441.591,74.412z M405.159,421.423c0,11.284-8.759,20.222-20.05,20.222H136.213l-40.65-26.425
 h251.053c13.028,0,23.144-10.695,23.144-23.721v-342l35.4,49.223L405.159,421.423L405.159,421.423z"/> </g> </g> </symbol><symbol viewBox="0 0 30.239 30.239" id="shape-search"><desc>search</desc> <g> <path d="M20.194,3.46c-4.613-4.613-12.121-4.613-16.734,0c-4.612,4.614-4.612,12.121,0,16.735
 c4.108,4.107,10.506,4.547,15.116,1.34c0.097,0.459,0.319,0.897,0.676,1.254l6.718,6.718c0.979,0.977,2.561,0.977,3.535,0
 c0.978-0.978,0.978-2.56,0-3.535l-6.718-6.72c-0.355-0.354-0.794-0.577-1.253-0.674C24.743,13.967,24.303,7.57,20.194,3.46z
 M18.073,18.074c-3.444,3.444-9.049,3.444-12.492,0c-3.442-3.444-3.442-9.048,0-12.492c3.443-3.443,9.048-3.443,12.492,0
 C21.517,9.026,21.517,14.63,18.073,18.074z"/> </g> </symbol><symbol viewBox="0 0 49.652 49.652" id="shape-twitter"><desc>twitter</desc> <g> <g> <path d="M24.826,0C11.137,0,0,11.137,0,24.826c0,13.688,11.137,24.826,24.826,24.826c13.688,0,24.826-11.138,24.826-24.826
 C49.652,11.137,38.516,0,24.826,0z M35.901,19.144c0.011,0.246,0.017,0.494,0.017,0.742c0,7.551-5.746,16.255-16.259,16.255
 c-3.227,0-6.231-0.943-8.759-2.565c0.447,0.053,0.902,0.08,1.363,0.08c2.678,0,5.141-0.914,7.097-2.446
 c-2.5-0.046-4.611-1.698-5.338-3.969c0.348,0.066,0.707,0.103,1.074,0.103c0.521,0,1.027-0.068,1.506-0.199
 c-2.614-0.524-4.583-2.833-4.583-5.603c0-0.024,0-0.049,0.001-0.072c0.77,0.427,1.651,0.685,2.587,0.714
 c-1.532-1.023-2.541-2.773-2.541-4.755c0-1.048,0.281-2.03,0.773-2.874c2.817,3.458,7.029,5.732,11.777,5.972
 c-0.098-0.419-0.147-0.854-0.147-1.303c0-3.155,2.558-5.714,5.713-5.714c1.644,0,3.127,0.694,4.171,1.804
 c1.303-0.256,2.523-0.73,3.63-1.387c-0.43,1.335-1.333,2.454-2.516,3.162c1.157-0.138,2.261-0.444,3.282-0.899
 C37.987,17.334,37.018,18.341,35.901,19.144z"/> </g> </g> </symbol><symbol viewBox="0 0 97.75 97.75" id="shape-youtube"><desc>youtube</desc> <g> <g> <polygon points="25.676,52.482 29.551,52.482 29.551,73.455 33.217,73.455 33.217,52.482 37.164,52.482 37.164,49.047 
 25.676,49.047 		"/> <path d="M56.674,55.046c-1.212,0-2.343,0.662-3.406,1.972v-7.972h-3.295v24.409h3.295v-1.762c1.103,1.361,2.233,2.013,3.406,2.013
 c1.311,0,2.193-0.69,2.633-2.044c0.221-0.771,0.334-1.982,0.334-3.665v-7.242c0-1.722-0.113-2.924-0.334-3.655
 C58.868,55.736,57.984,55.046,56.674,55.046z M56.344,68.255c0,1.644-0.482,2.454-1.434,2.454c-0.541,0-1.092-0.259-1.643-0.811
 V58.814c0.551-0.545,1.102-0.803,1.643-0.803c0.951,0,1.434,0.842,1.434,2.482V68.255z"/> <path d="M43.824,69.167c-0.731,1.033-1.422,1.542-2.084,1.542c-0.44,0-0.691-0.259-0.771-0.771c-0.03-0.106-0.03-0.508-0.03-1.28
 v-13.39h-3.296v14.379c0,1.285,0.111,2.153,0.291,2.705c0.331,0.922,1.063,1.354,2.123,1.354c1.213,0,2.457-0.732,3.767-2.234
 v1.984h3.298V55.268h-3.298V69.167z"/> <path d="M46.653,38.466c1.073,0,1.588-0.851,1.588-2.551v-7.731c0-1.701-0.515-2.548-1.588-2.548c-1.074,0-1.59,0.848-1.59,2.548
 v7.731C45.063,37.616,45.579,38.466,46.653,38.466z"/> <path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
 M54.311,22.86h3.321v13.532c0,0.781,0,1.186,0.04,1.295c0.073,0.516,0.335,0.78,0.781,0.78c0.666,0,1.365-0.516,2.104-1.559
 V22.86h3.33v18.379h-3.33v-2.004c-1.326,1.52-2.59,2.257-3.805,2.257c-1.072,0-1.812-0.435-2.146-1.365
 c-0.184-0.557-0.295-1.436-0.295-2.733V22.86L54.311,22.86z M41.733,28.853c0-1.965,0.334-3.401,1.042-4.33
 c0.921-1.257,2.218-1.885,3.878-1.885c1.668,0,2.964,0.628,3.885,1.885c0.698,0.928,1.032,2.365,1.032,4.33v6.436
 c0,1.954-0.334,3.403-1.032,4.322c-0.921,1.254-2.217,1.881-3.885,1.881c-1.66,0-2.957-0.627-3.878-1.881
 c-0.708-0.919-1.042-2.369-1.042-4.322V28.853z M32.827,16.576l2.622,9.685l2.519-9.685h3.735L37.26,31.251v9.989h-3.692v-9.989
 c-0.335-1.77-1.074-4.363-2.259-7.803c-0.778-2.289-1.589-4.585-2.367-6.872H32.827z M75.186,75.061
 c-0.668,2.899-3.039,5.039-5.894,5.358c-6.763,0.755-13.604,0.759-20.42,0.755c-6.813,0.004-13.658,0-20.419-0.755
 c-2.855-0.319-5.227-2.458-5.893-5.358c-0.951-4.129-0.951-8.638-0.951-12.89s0.012-8.76,0.962-12.89
 c0.667-2.9,3.037-5.04,5.892-5.358c6.762-0.755,13.606-0.759,20.421-0.755c6.813-0.004,13.657,0,20.419,0.755
 c2.855,0.319,5.227,2.458,5.896,5.358c0.948,4.13,0.942,8.638,0.942,12.89S76.137,70.932,75.186,75.061z"/> <path d="M67.17,55.046c-1.686,0-2.995,0.619-3.947,1.864c-0.699,0.92-1.018,2.342-1.018,4.285v6.371
 c0,1.933,0.357,3.365,1.059,4.276c0.951,1.242,2.264,1.863,3.988,1.863c1.721,0,3.072-0.651,3.984-1.972
 c0.4-0.584,0.66-1.245,0.77-1.975c0.031-0.33,0.07-1.061,0.07-2.124v-0.479h-3.361c0,1.32-0.043,2.053-0.072,2.232
 c-0.188,0.881-0.662,1.321-1.473,1.321c-1.132,0-1.686-0.84-1.686-2.522v-3.226h6.592v-3.767c0-1.943-0.329-3.365-1.02-4.285
 C70.135,55.666,68.824,55.046,67.17,55.046z M68.782,62.218h-3.296v-1.683c0-1.682,0.553-2.523,1.654-2.523
 c1.09,0,1.642,0.842,1.642,2.523V62.218z"/> </g> </g> </symbol></svg><header class="main-header"><div class="row collapse"><div class="small-12 columns"> <a aria-label="The Daily Reckoning Australia" class="main-logo" href="/"><img width="211" height="34" src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/themes/drthree/assets/images/dr-logo-medium.png" alt="The Daily Reckoning Australia"></a> <a class="menu-button"> <svg viewBox="0 0 100 100" class="icon shape-hamburger collapsed"> <use xlink:href="#shape-hamburger"></use> </svg> </a><ul class="main-menu hide-for-small"><li class="nav-button"> <a href="/category/stock-market/">Stock Market</a></li><li class="nav-button"> <a href="/category/australian-economy-1/">Economy</a></li><li class="nav-button"> <a href="/category/gold-commodities/">Gold</a></li><li class="nav-button"> <a href="/category/investing-income/">Investing</a></li><li class="nav-button"> <a href="/free-reports/">Free Reports</a></li><li> <a href="/faq/">Faq</a></li><li> <a href="#" class="current expandable"> More <svg viewBox="0 0 100 100" class="icon shape-expand collapsed"> <use xlink:href="#shape-expand"></use> </svg> </a><ul class="sub-menu thin hidden"><div class="close-btn"> <i class="fa fa-times"></i></div><li><a href="/about-us/" class="sub-menu-current">About Us</a></li><li><a href="/editors/" class="sub-menu-current">Editors</a></li><li><a href="/podcast/">Podcast</a></li><li><a href="/contact-us/" class="sub-menu-current">Contact Us</a></li><li><a href="/whitelist-daily-reckoning/">Whitelisting</a></li><li><a href="/privacy-policy/">Privacy Policy</a></li><li><a href="/terms-and-conditions/">Terms and Conditions</a></li><li><a href="/financial-services-guide/">Financial Services Guide</a></li></ul></li><li> <a href="#" class="current expandable"> Search <svg viewBox="0 0 100 100" class="shape-search"> <use xlink:href="#shape-search"></use> </svg> </a><ul class="sub-menu thin hidden"><div class="close-btn"> <i class="fa fa-times"></i></div><li><div class="search-box"><div id="default-search" style="display: block;"><form action="https://www.dailyreckoning.com.au/" method="GET" class="post-search" accept-charset="utf-8"> <label for="search">Search</label> <input id="search" class="search-input" type="text" name="s" placeholder="Enter Search Term Here"> <button class="small button submit-search">Search</button></form></div></div></li></ul></li></ul></div></div></header><div class="main-content"><div class="row"><div class="small-12 medium-10 medium-centered columns"><div class="row"><div class="small-12 medium-2 columns"><div class="row collapse meta-post-info"><div class="hide-for-small medium-12 columns"> <a href="https://www.dailyreckoning.com.au/author/shae-russell/"> <img src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/shae-russel-author-color-109x109.jpg" alt="Shae Russell" class="avatar avatar-profile-pic wp-user-avatar wp-user-avatar-profile-pic alignnone photo" /> </a></div><div class="small-12 columns"><div class="meta-text"><p> By <a href="https://www.dailyreckoning.com.au/author/shae-russell/"> Shae Russell </a><br /> <span class="label">New</span> Posted 13 hours ago</p></div></div></div><div class="row meta-controls"><div class="small-12 columns"><ul><li> <a href="#" class="print-btn"> <svg viewBox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-print"></use> </svg> </a></li><li> <a href="#" class="resize-btn"> <svg viewBox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-resizetext"></use> </svg> </a></li><li> <a
 onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/', 'sharer', 'top=' + ((screen.height / 2) - 260) + ',left=' + ((screen.width / 2) - 175) + ',toolbar=0,status=0,width=520,height=350')" href="javascript:void(0);" class="social-btn social-fb"
 data-profile-event-name="share"
 > <svg viewBox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-facebook"></use> </svg> </a></li><li> <a onclick="window.open('https://twitter.com/home?status=https://www.dailyreckoning.com.au/the-other-victims-in-the-trade-war/2019/05/29/', 'sharer', 'top=' + ((screen.height / 2) - 260) + ',left=' + ((screen.width / 2) - 175) + ',toolbar=0,status=0,width=520,height=350');" href="javascript:void(0);" class="social-btn social-twt" data-profile-event-name="share"> <svg viewBox="0 0 100 100"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#shape-twitter"></use> </svg> </a></li></ul></div></div></div><div class="small-12 medium-10 columns single-article"><h1>The other victims in the trade war</h1> <img class="single-post-image" src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/The-other-victims-in-the-trade-war.jpg" alt="The other victims in the trade war"><p>Unintended consequences.</p><p>That&rsquo;s what happens when you pick a fight.</p><p>It&rsquo;s not always your target that suffers.</p><p>As the US-China trade war enters its second year, unexpected  casualties are beginning to pile up.</p><p><a href="https://www.dailyreckoning.com.au/google-just-broke-china/2019/05/22/">Last  week</a>, I explained to you that China may cut off the US  from the supply of rare earths.</p><p>And now today, Jim will show you how the South Korean economy  may be the first to fall behind as a result of the trade war.</p><p>The problem is, a slowing South Korean economy could have  disastrous consequences for the rest of the global economy. Oh, and while we&rsquo;re  at it, as China and the US are busy in their tit-for-tat spat, North Korea is  getting back to testing nuclear missiles once again.</p><p>Unintended consequences indeed.</p><p><a href="https://www.dailyreckoning.com.au/china-and-the-us-are-on-the-eve-of-a-new-cold-war/2019/05/29/">Read on for more.</a></p><table border="0" cellpadding="0" cellspacing="0"  width="100%" class="smallImages signature"><tr style="vertical-align: middle;"><td style="padding-bottom:0;"><p style="margin-bottom: 0;"><strong>Until next time,</strong></p></td></tr><tr style="vertical-align: middle;"><td class="smallImages" style="padding:10px 20px 5px 0;"><img class="signature" alt="Shae Russell Signature" height="44" src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/sig-shae-russell-128x44.jpg" width="128" /></td></tr><tr><td><p style="margin-bottom: 15px;"><strong>Shae Russell,<br /> Editor,<em><strong> The Daily Reckoning  Australia</strong></em></strong></p></td></tr></table><div id="daily-11106310690"><div class="daily-in-article" id="daily-1586269288"><!--noptimize--><table width="100%">
<tbody>
<tr>
<td>
<div class="signupBox" style="background-color: #ffffff!important;">
<h3>The Best Way to Buy, Sell and Store Gold in Australia </h3>
<p style="margin-bottom: 5px"><strong>Read this report before you buy a single ounce of gold or silver</strong></p>
<img align="right" width="150" height="150" src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/ppp-report-mock-up-150x150.jpg" />
<p>In this comprehensive guide by our gold expert, Shae Russell, you&rsquo;ll learn:</p>
<ul>
  <li>How to decide on what type of gold to buy</li>
  <li>The gold dealers to trust in Australia</li>
  <li>The pros and cons of buying gold bullion v gold ETFs</li>
  <li>The best and cheapest way to store gold in Australia</li>
</ul>
<p>Simply enter your email address in the box below and click &lsquo;Send Me My FREE Report&rsquo;.</p>
	<form id="LeadGen" class="signupForm" action="https://signups.dailyreckoning.com.au/Content/SaveFreeSignups" method="post">
	  <input style="display: none;" name="source" type="hidden" value="X918V309" /><input style="display: none;" name="list" type="hidden" value="dr-aus" /> <input style="display: none;" name="adTopic" type="hidden" value="looptirement" /><input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /><label for="Email Address">Email Address</label><input id="email" class="signupEmail" name="email" size="20" type="text" value="" placeholder="Email Address" required /><input class="signupButton" type="submit" value="Send Me My FREE Report"/></form>
	<p class="privacy" style="margin-bottom: 5px;"><span class="privacy" style="margin-bottom: 5px;"><span class="privacy" style="margin-bottom: 5px;display: inline-block;margin-top:0;"><span class="privacy" style="margin-bottom: 5px;"><span class="privacy" style="margin-bottom: 5px;"><b>Privacy Statemen</b><strong>t:</strong> We will collect and handle your personal information in accordance with our <a href="https://www.dailyreckoning.com.au/privacy-policy/" style="display: inline-block;" target="new">Privacy Policy</a>. <span>You can cancel your subscription at any time. 
Read our <a style="display: inline-block;" href="https://www.dailyreckoning.com.au/faq/">FAQ</a></span></span></span></span></span></p>

</div></td>
</tr>
</tbody>
</table><br/><!--/noptimize--></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var advads_content_p = jQuery("#daily-11106310690").parent().children("p:not(table p):not(blockquote p):not(div.wp-caption p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#daily-11106310690", advads_content_center_p, { method: "insertAfter" }); }});</script> <p id="breadcrumbs"><span><span><a href="https://www.dailyreckoning.com.au/" >Home</a> » <span><a href="https://www.dailyreckoning.com.au/category/global-markets/" >Global Markets</a> » <span><a href="https://www.dailyreckoning.com.au/category/global-markets/chinese-economy/" >Chinese Economy</a> » <span class="breadcrumb_last" aria-current="page">The other victims in the trade war</span></span></span></span></span></p></div></div></div></div></div><div class="openx-article-close"><div class="row collapse"><div class="small-12 columns"><section id="text-5" class="widget widget_text"><div class="textwidget"><div class="daily-end-of-article" id="daily-1978500259"><!--noptimize--><table width="100%">
<tbody>
<tr>
<td>
<div class="signupBox" style="background-color: #ffffff!important;">

<h3>The Market Trigger for Gold</h3>
<p style="margin-bottom: 5px"><strong>World&rsquo;s #1-ranked gold expert reveals why 2018 could be your last chance to buy gold at this &lsquo;bargain&rsquo; price</strong></p>
<img align="right" width="150" height="150" src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/AFAU-New-Case-for-Gold-e1498535674674-150x150.jpg" />
<p><em>Daily Reckoning Australia </em>contributor, Jim Rickards, is our global expert on gold. And in this revealing interview he explains why gold is so important in the global financial system, even if central banks deny it. He also show you why a new gold rush is quietly taking place, as confidence in paper currencies fall. In this free interview report you&rsquo;ll learn many things, including:</p>
<ul>
  <li>Why Jim recommends you get some gold now</li>
  <li>Why China&rsquo;s secretly hoarding gold</li>
  <li>And the one global event that could trigger gold&rsquo;s price to rise significantly</li>
</ul>
<p>It&rsquo;s a fascinating and insightful interview. Simply enter your email address in the box below and click &lsquo;Send Me My FREE Report&rsquo;.</p>
	<form id="LeadGen" class="signupForm" action="https://signups.dailyreckoning.com.au/Content/SaveFreeSignups" method="post"><input style="display: none;" name="source" type="hidden" value="X918U365" /><input style="display: none;" name="list" type="hidden" value="dr-aus" /><input style="display: none;" name="adTopic" type="hidden" value="looptirement" /><input style="display: none;" name="NotSaveSignup" type="hidden" value="False" /><label for="Email Address">Email Address</label><input id="email" class="signupEmail" name="email" size="20" type="text" value="" placeholder="Email Address" required /><input class="signupButton" type="submit" value="Send Me My FREE Report"/></form>
	<p class="privacy" style="margin-bottom: 5px;display: inline-block;margin-top:0;"><span class="privacy" style="margin-bottom: 5px;"><span class="privacy" style="margin-bottom: 5px;display: inline-block;margin-top:0;"><span class="privacy" style="margin-bottom: 5px;"><span class="privacy" style="margin-bottom: 5px;"><b>Privacy Statemen</b><strong>t:</strong> We will collect and handle your personal information in accordance with our <a href="https://www.dailyreckoning.com.au/privacy-policy/" style="display: inline-block;" target="new" rel="noopener noreferrer">Privacy Policy</a>. <span>You can cancel your subscription at any time. 
Read our <a style="display: inline-block;" href="https://www.dailyreckoning.com.au/faq/">FAQ</a></span></span></span></span></span></p>

</div></td>
</tr>
</tbody>
</table><!--/noptimize--></div></div></section></div></div></div><div class="author-box"><div class="row"><div class="small-12 columns"><div class="row"><div class="small-12 medium-10 medium-centered columns"><h3 class="utility-head">About Shae Russell:</h3><div class="row"><div class="small-12 medium-10 columns"><p> Shae Russell’s first foray into the wide  world of financial markets began more than a decade ago. As a consultant at a derivatives brokering  firm, she helped clients navigate the complex world of derivatives and  technical analysis.<br /> <br /> Over the past eight years, Shae’s worked as an analyst on some of Australia’s most  widely-read financial investment newsletters, including <em>Gold Stock Trader </em>and <em>Markets and Money<em>. </em></em>Now she joins  the team at Agora Financial Australia as co-editor of <em>The Daily Reckoning Australia</em>. <br /> <br /> Shae, an avid gold investor, also works  alongside Jim Rickards as his Australian analyst for <em>Strategic Intelligence</em>, an advisory dedicated to showing Aussie investors how to read and take  advantage of global macro trends.</p></div><div class="hide-for-small medium-2 columns"><div class="author-header"> <a class="author-photo" href="https://www.dailyreckoning.com.au/author/shae-russell/"> <img src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/shae-russel-author-color-109x109.jpg" alt="Shae Russell" class="avatar avatar-profile-pic wp-user-avatar wp-user-avatar-profile-pic alignnone photo" /> </a></div></div></div><div class="row author-btns"><div class="small-12  columns"> <a href="https://www.dailyreckoning.com.au/author/shae-russell/" class=" button tiny radius">View All Articles</a> <a href="/subscribe/" class="button tiny radius">Sign Up Today</a></div></div></div></div></div></div></div><div class="related-articles bg"><div class="row"><div class="small-12 medium-10 medium-centered columns"><div class="row"><div class="small-12 columns"><h3 class="utility-head">You May Also Be Interested In:</h3></div></div><div class="row"><div class="small-12 medium-6 columns article-summary"> <a href="https://www.dailyreckoning.com.au/china-and-the-us-are-on-the-eve-of-a-new-cold-war/2019/05/29/"><div class="article-image"> <img src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/China-and-the-US-are-on-the-eve-of-a-new-cold-war-387x250.jpg" alt="China and the US are on the eve of a new cold war" width="387" height="250"></div><div class="inner-text"><h3>China and the US are on the eve of a new cold war</h3><div class="meta-text"><p> <span class="label">New</span> BY James Rickards POSTED 13 hours ago</p></div><p>I have written frequently on Wall Street’s underestimation of the impact of the China-US trade war.  This war began in a formal sense in January 2018 when President Trump imposed steep tariffs on imports of solar panels and certain appliances.</p></div> </a></div><div class="daily-related-article-ad" id="daily-297368093"><div class="related-content-ads" id="daily-320058130"><!--noptimize--><div class="small-12 medium-6 columns article-summary">
                                <a href="https://pro.agorafinancial.com.au/m/1190326">
                                                                                <div class="article-image">
                                                <img width="387" height="250" src="https://agorafinancial.com.au/wp-content/uploads/2018/11/shae-ncfg-2018.jpg" alt="The Most Dangerous Economic Threat Australia Faces Today" style="height: 250px;">
                                            </div>
                                            
                                    <div class="inner-text">
                                        <h3>The Most Dangerous Economic Threat Australia Faces Today</h3>

                                        <div class="meta-text">
                                            <p>
                                                EXCLUSIVE CONTENT                                            </p>
                                        </div>

                                        <p>Here’s why you need to listen to me about gold... Now MORE THAN EVER.</p>
										<p style="margin-top:15px;"><b><u>>>> Click now to play video.</u></b></p>
                                    </div>
                                </a>
                            </div><!--/noptimize--></div></div></div></div></div></div><div class="recent-articles"><div class="row"><div class="small-12 medium-10 medium-centered columns"><h3 class="utility-head">Recently Added Articles:</h3> <script type="text/javascript">var global_posts_loaded = '[621099,621100]';</script> <div id="load-content-div"><div id="load-content-inner-div"></div><div id="last-content-loaded"></div><div id="load-content-spinner"> <i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i></div></div></div></div></div><footer class="main-footer"> All content is &#169; 2019 Agora Financial Australia Pty Ltd All Rights Reserved. (ACN: 617 997 547)<br /> <a href="/faq">FAQ</a><span class="footer-links-seperator">&#124;</span> <a href="/terms-and-conditions">Terms &amp; Conditions</a><span class="footer-links-seperator">&#124;</span> <a href="/privacy-policy">Privacy Policy</a><span class="footer-links-seperator">&#124;</span> <a href="/financial-services-guide">Financial Services Guide</a><span class="footer-links-seperator">&#124;</span> <a href="/contact-us">Contact</a><span class="footer-links-seperator">&#124;</span> <a href="/subscribe">Sign up free</a></footer> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dailyreckoning.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};</script> <script type='text/javascript'>var advanced_ads_layer_settings = {"layer_class":"daily-layer"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcDipAUAAAAAHxAgXcDhMPoJ--5txf3C4S_V4RY&#038;ver=3.0'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.dailyreckoning.com.au\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script type='text/javascript'>var advadsTracking = {"ajaxurl":"https:\/\/www.dailyreckoning.com.au\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};</script> <!--noptimize--><script>window.advads_has_ads = [["620774","ad",null],["620759","ad",null],["620792","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcDipAUAAAAAHxAgXcDhMPoJ--5txf3C4S_V4RY',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <script type="text/javascript" defer src="https://16uuc032rsb34ba9il28yw95-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_9846c1a62cf00565f575bc3dcfc66959.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>